info vitesse fond et trajectoire défaillante sur gps global map lowrance

bonjour, suite à un problème sur mon global map 5150 connections nmea 183, j'ai racheté un boitier de global map 3500 en nmea 2000, comme celui ci n'avait pas les mêmes connections que mon antenne et mon alim j'ai échangé les prises et reconfiguré mes entrées et sorties en nmea 183. le gps fonctionne très bien sauf les infos trajectoire et vitesse fond qui clignotes à 00. si l'un d'entre vous a une idée !

L'équipage
22 mai 2012
22 mai 2012
0

Vous ne précisez pas si vous vous ètes déplacé ou non pour créer une trajectoire et si oui les données GPS de position évoluent-elles correctement.

22 mai 2012
0

tout le reste fonctionne très bien, si je fais une route la vitesse d'approche est ok, le temps aussi, le cap vers la marque,le déplacement sur la carte parfait, bref je ne comprends pas, il n'y a bien que deux fils de donnés sur l'antenne? les fils d'alim ne transmettent rien?

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

🎶Always the Sun 🎶

Après la pluie...

  • 4.5 (118)

🎶Always the Sun 🎶

mars 2021