Infilfration d'eau sur Symphonie

Bonjour,

Je suis nouveau sur le site.
Je viens d'acquérir un symphonie de 83, je suis basé à La Roche Bernard.
Je m'aperçois qu'il y a une infiltration d'eau dans le réceptacle au niveau de la pompe de cale devant les batteries moteur.
Le compartiment est régulièrement rempli d'eau même retiré immédiatement elle revient.
Pas d'une manière importante mais un suintement permanent.
J'ai vérifié le joint à lèvre de l'arbre moteur et pas trouvé de trace d'humidité.
Rien non plus coté pompe apparemment.
Si vous avez une idée, je suis preneur.
Je suis presque débutant en voile aussi pour l'instant je reste depuis ces WE dans la vilaine.
Je compte sortir avec mon épouse, pour belle-ile bientôt mais je souhaiterais connaître des personnes pour partir à plusieurs bateaux.
C'est plus sympa. Aussi si vous êtes sur La Roche B, nhésitez pas à me contacter. Je ne suis pas encore en retraite mais compte bien profiter du bateau le plus possible le WE
b Cordialement,

L'équipage
17 sept. 2015
17 sept. 201517 sept. 2015
0

Bonjour et bienvenue

Dépose des petites boules de mouchoirs en papier un peu partout et vois celle qui se mouille en premier

Pourrais tu nous mettre une photo de la chose?

Tu nous dis " ça revient".

Combien d'eau
Combien de temps

Camille

17 sept. 2015
0

et aussi eau salé ou eau douce ?

17 sept. 2015
0

Bonjour guy,
Je suis sur la Roche Bernard, je ne peux donc pas déterminer le type d'eau
J Marc

17 sept. 201516 juin 2020
0

Bonjour Camille,
Oui j'ai une photo.
Oui, l'éponge, et j'essuie et le suintement d'eau reviens.
jusqu'à environ mi niveau du compartiment en deux jours environ.
On dirais que après ce niveau se stabilise.
Ce qui est curieux c'est que je ne vois rien depuis la trappe du cockpit.
Je joint tournant volvo à l'air sec , le moteur ne tournant pas.
JMarc

17 sept. 201516 juin 2020
0

Orifice concerné

JMARC

17 sept. 2015
0

regarde aussi si tu n'as pas une fuite sous l'évier. Surtout si tu as trop rempli la réserve d'eau. Tu as peut être les fonds entre le bas de l'escalier et les cloisons de séparation qui sont pleins d'où cette eau que tu vois.

17 sept. 2015
0

J'ai regardé, il y avait une fuite sous l'évier quand j'ai pris le bateau.
la canalisation entre la sortie de pompe évier et l'évier n'étant pas correctement mis en place.
La canalisation c'était débranchée et il y avait de l'eau sous les cloisons séparatrices.
Ca , j'y es déjà remédié depuis plus d'une semaine , et tout est maintenant bien sec dans les cloisons depuis.
JM

17 sept. 2015
0

Bonjour et bienvenue au club.
Je vois pas trop j'avoue...
Une question : ton frigo est en marche? Liquide de dégel??
Cdlt
JM

17 sept. 2015
0

Bonsoir et bienvenue sur hisse et ho.
+ 1 pour le frigo
Voir aussi les pompes , à eau de mer sur l'évier si le bateau est équipé , celle des wc.
Faire le "tour" réservoirs d'eau , le pot d'échappement (corrosion) et son tuyau , le bloc moteur .
Penser aux pieds de chandeliers , taquets , winchs, balcon sur la partie arrière du bateau.
Fermer toutes les vannes
À suivre

18 sept. 2015
0

Bonjour,
Pour moi aussi le frigo est un coupable tout désigné ..
N'as tu pas une durite moteur qui fuit légèrement (si ta vanne n'est pas fermée bien sûr) ? on trouve une trace d'humidité sur le moteur dans ce cas.

18 sept. 2015
0

Pour compléter mon message précédent :
essaye de mettre une couche de bébé a plat sous ton moteur et ton joint volvo (?) en mettant des croisillons en bois pour ne pas toucher le fond de la cale. Cela te permet de retrouver de l'humidité sous le coupable (j'avais une durite qui avait une légère fente et même avec la vanne fermée, je retrouvais toujours un peu d'eau salée (frigo non allumé) ce qui est toujours enervant.
Bon courage

18 sept. 2015
0

Merci à vous tous pour vos conseils,
Je vais essayer la couche bébé, ca me parait intéressant.
Pour le figo, je l'ai couper il y a plus d'une semaine , je ne pense pas que ce soit lui qui soit coupable.La vanne de soirtie toilette est bloquée, je ne peux pas la fermée après dégripant, je vais quand même voir si .........
La vanne moteur est fermée,
Je vous tiens informé de mes recherches
Bon WE à tous en attendant et bonne nav
à Bientôt
J Marc

20 sept. 2015
0

Apparemment ce devait être le frigo, car plus d'eau
Par contre comme j'avais retirer la batterie en //, après rebranchement de celle-ci, problème
L'instrumention fonctionne , j'ai bien de la charge, mais plus d'affichage du démarrage moteur et plus d'alimentation au démarreur.
Vous vous avez des idées..........

Merci à tous
JMarc

20 sept. 2015
0

Question à des symphonistes,
Y a t'il un fusible d'alimentation moteur, si oui , ou.........
Merci et bon WE
JMARC

20 sept. 2015
0

Sur mon moteur SOLE il y a un fusible relié au démarreur.
Si le fusible a claqué il est impossible de démarrer ou si le moteur est déjà en route impossible de l'arrêter depuis le tableau de bord, il faut alors agir sur le décompresseur électrique situé sur le moteur. Depuis j'ai d'ailleurs installé un étouffoir à tirette .

20 sept. 2015
0

Bonjour,
Il n'y a pas deux batteries?
Une habitacle dédiée et une moteur?
Si il y a une batterie moteur dédiée , revoir le serrage des cosses . Nous sommes d'accord qu'elles sont propre?. Astuce: une fois les cosses serrées , donner un petit coup sec de marteau sur le dessus de chaque cosses.
Si rien de plus , vérifier cette possibilité de fusible et vérifier l'état de la batterie . Parfois elles lâchent d'un coup.
A+

20 sept. 2015
0

Bonjour,
Si il y a 2 batteries en // et sont reliées à un répartiteur. elles alimentent l'électronique , éclairage, et dans une positionn, du répartiteur le moteur.

Ce qui est curieux c'est que les voyants d'huile ou de contact moteur ne sont pas alimentés . Je ne peux avoir les 2 batteries défectueuses , surtout que tout le reste fonctionne normalement.
A+r

20 sept. 2015
0

vérifie le circuit des masses et du moins batterie.

20 sept. 2015
0

Il y a, compte tenu de ce que tu affirmes, sûrement un fusible d'alimentation du tableau électrique moteur qui a claqué.

20 sept. 2015
0

oui, il y a un 30A sur le schéma moteur du yanmar 3GM30.
le problème, c'est que je ne sais pas ou le trouver.

20 sept. 2015
0

Il est sur l'arrière du moteur plutôt sur babord en bas, sur le mien : un 2QM15
Tu as surement dû débrancher un fil dans ce coin là, ça m"est arrivé et pareil plus d'alimentation pour démarrer le moteur.
C'est là que j'ai vu qu'il y avait un fusible.
Pour les autres moteurs, je ne sais pas

20 sept. 2015
0

OK, merci pour les infos de vais regarder ça mardi.

20 sept. 2015
0

Sur les Yanmar 2&3 GM comme sur le 2 QM, un peu anciens, il suffit de suivre le faisceau qui arrive sous la prise d'air sur babord et on tombe sur une petite boite dans laquelle il y a le fusible et (normalement) le fusible de rechange.
En cas qu'on est pressé ou qu'on a pas le fusible de rechange, démarrer au tournevis (en avant du démarreur contact entre 2 bornes, y'a un fil de discussion pour ça par la fonction recherche de ce forum si je fais pas d'erreur, le tournevis est classique mais tout autre moyen de faire contact est très bien pareil) et remplacer le fusible au plus tôt possible après.
Cdlt
JM

08 nov. 2015
0

Salut Jmarc. Je suis aussi à la Roche et mon Sympho je l'ai acheté en avril. Très belle unité dont je suis très content. Je l'équipe pour les Antilles si tout va bien. J'ai la même entrée d'eau qui part d'une colonne verticale quand on ouvre le compart moteur et que l'on regarde à droite. Du coup je prends la seringue à vidange en attendant de trouver La solution. Très bon bateau qui marche bien en mer. Suis bluffé par son comportement et ses possibilités -puissance- sous voile. Suis au ponton visiteur en attendant ma place d'hiver. Passe me voir. Jmarc.

09 nov. 2015
0

Salut JMAP,

Oui très bon voilier le sympho. Très marin et sûr.
Je l’ai acheté fin aout à Brest ; et suis très content aussi de mon acquisition.
Je suis au ponton L25 jusqu’à la fin du mois .
Je le sort de l’eau pour l’hivernage ( contrat 6 mois/6mois).
Pour l’instant j’ai fait des sorties que sur la vilaine. Je suis peu expérimenté en voile et pour ma femme c’est un tout début.
Mais j’ai hâte de sortir en mer dès le printemps prochain.
En ce qui concerne, la voie d’eau. Je pensais dans un premier temps que c’était le frigo ( condensation) . Mais en faît, c’est bien le joint à lèvres de l’arbre qui fuit, même à basse vitesse ( 500tr) ;
Je ne sais pas comment le graisser de l’intérieur du bateau mais je sais que l’on peut le faire.
Je pense que tu as le même problème.
Je serais normalement sur place sur le WE ( samedi ou dimanche).
Le temps devrait être de la partie.
On pourra peut être se voir sur le WE.
De toute façon , je passerais voir si tu es là.
A birentôt
J Marc

29 nov. 2015
0

Bonjour. J'ai changé de pseudo car perdu mot de passe. Bien écrit au webmaster pour le retrouver mais pas de réponse de sa part. Ma voie d'eau est au niveau d'un pied de chandelier.
J'y suis donc allé au Sika.
Comme je refais mes filières, je vais pouvoir vraiment boucher cette petite voie d'eau.
Pour ce qui est du joint Volvo. Effectivement il est sans graisseur. Comment mettre de la graisse mystère. Le mien ne fuit pas en tout cas.
Sinon très bon bateau à condition de changer vite les renforts de cadènes ridicules.
Mon pont a été renforcé, mais je rajoute tout de même de bonnes plaques,
Car les initiales sont rikiki. 7cm sur 3cm.
Cordialement.

Jmarc.

29 nov. 2015
0

Bonjour,
Effectivement les renforts de cadènes sont ridicules d'origine, sur le mien, un renforcement à dû être fait, sur une.
Pour la fuite, c'est bien possible par un chandelier.
De mon côté c'est quand le moteur tourne alors je crois bien au joint.
TAKARAME est maintenant au port à sec depuis ce WE, je vais faire changé le joint avant la remise à l'eau pour mars logiquement.
Je sais qu'il faut graisser le joint, je vais voir avec le gars du port à sec, il doit me montrer.
Cordialement,
JMarc

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

lever  du  soleil  à la  Cala  Mongo Costa  Brava

Après la pluie...

  • 4.5 (122)

lever du soleil à la Cala Mongo Costa Brava

mars 2021