Impossible de remplir l'embase de mon Mercury 3.3

Bonjour,

C'est mon premier message sur le forum car auparavant, j'ai toujours trouvé la solution à mon problème. Malheureusement, là, ce n'est pas le cas.

En voulant faire l'entretien de mon hors-bord (Mercury 3.3), j'ai vidé l'huile de l'embase. Pas de souci particulier. Mais ensuite, je n'ai pas réussi à en remettre! J'arrive à faire monter l'huile par le trou du bas mais à un moment, ça bloque. Même en appuyant très fort sur le tube, je n'arrive plus à rajouter de l'huile. A deux reprises, j'en ai mis partout quand le tuyau s'est désolidarisé de l'embase et l'huile a giclé!! Grrr

Du coup, j'ai démonté l'embase et je n'ai pas vu de saletés. Je l'ai remontée et ai essayé de mettre l'huile par le haut. Impossible! Meme en ouvrant l'embase en bas (au niveau de l'hélice), l'huile ne coule pas!

En regardant de plus près, il me semble que l'orifice du haut coincide à un trou dans une pièce qui vient refermer l'embase (piece sur laquelle est montée l'empeller). Le trou donne sur le logement d'un roulement qui fait tourner l'arbre de transmission. Est-ce par là que doit s'écouler l'huile??? Si oui, c'est bien petit. Comment retirer le roulement pour nettoyer?

Désolé pour ce message un peu long, mais ça fait des jours que je me prends la tête sur ça et je n'en vois pas le bout...

Merci d'avance pour vos conseils

L'équipage
29 oct. 2018
29 oct. 2018
0

Normalement tu as 2 purges, une en bas, pour remplir, une en haut, qui fait office de niveau et de prise d'air. Tu remplis par le bas, a niveau, tu fermes en haut, puis en bas.

29 oct. 2018
0

Oui, c'est ce que j'ai voulu faire. Je sais que c'est la procédure habituelle. Le problème c'est que même en ouvrant en haut, je n'arrive pas à faire monter l'huile. Je pense que le circuit est bloqué qqpart mais je ne sais pas où.

En essayant par le haut, on sent bien que ça bloque car ça ne coule pas en bas!

29 oct. 201816 juin 2020
1

Bjr.
C'est bien la vis indiquée par la flèche que tu as dévissée?

29 oct. 2018
0

Oui, en effet.

29 oct. 2018
0

Ce qui est bizarre, c'est que cette vis bouche un trou qui donne sur le bas de la pièce grise qui couvre le tout. Donc, le trou est bouché.

29 oct. 2018
-1

Si tu n arrive pas a faire une vidange....va voir un pro ou passe un CAP

29 oct. 2018
11

(déplaisant ce ton) ...

29 oct. 2018
0

Quelle était l'apparence de l'huile qui est sortie au moment de la vidange initiale?
Peut-être y a t-il une infâme mayonnaise durcie qui obstrue le carter de pignonerie de l'embase...

30 oct. 2018
0

L'huile était noire mais pas de trace de mayo. Je pense tout de même qu'il y a qqch qui obstrue le passage de l'huile au niveau du roulement à billes de l'axe de transmission. Je ne comprends pas que je n'arrive pas à mettre l'huile par en haut.

31 oct. 2018
0

L'huile d'embase ne devrait pas être noire, même après utilisation. Ce n'est pas comme de l'huile moteur qui contient des résidus de combustion,.

30 oct. 2018
1

Tu as peut être un amalgame qui s’est formé derrière la vis du haut et qui forme un bouchon . À l aide d’une pointe, tringle le passage.

30 oct. 2018
0

Je pense avoir trouvé la cause du problème: c'est surement le joint spi qui est sur l'abre de transmission qui gêne. Soit il est mal placé, soit il est abimé.

Pour ceux que ça intéresse ou qui tomberont sur cette discussion dans le futur, le corps de la pompe à eau vient s'encastrer dans l'embase (pièce 15 dans l'éclaté: www.crowleymarine.com[...]_90.cfm )
Dans cette pièce, il y a un joint spi (14) et l'axe (10) le traverse jusqu'à ce que le roulement 11 arrive en butée contre le joint spi.
Le passage du haut donne directement sur le corps de la pompe. Il y a un trou qui le traverse de sorte que l'huile arrive entre le joint spi et le roulement. Elle ressort par un autre trou. Je pense que le joint bloque le passage.
Je vais le changer et voir ce que ça donne.

Si qqn a des conseils à donner sur la méthode à suivre pour l'enlever et le remettre, je suis preneur!

Merci à tous

31 oct. 2018
0

Dans la notice

ENTRETIEN
ohq1d
LUBRIFICATION DU CARTER D’ENGRENAGE
A chaque vidange ou ajout de lubrifiant, inspectez ce dernier pour vous assurer
qu’il n’est pas contaminé par de l’eau. Si de l’eau est présente, il se peut qu’elle
se soit déposée au fond, et qu’elle s’écoule avant le lubrifiant. Elle peut également
être mélangée au lubrifiant, qui présente alors une couleur brune laiteuse. En
présence d’eau, faites vérifier le carter d’engrenage par votre concessionnaire.
Un lubrifiant contaminé peut entraîner l’usure prématurée des paliers de
roulement ou, à des températures en dessous de zéro, l’endommagement du
carter d’engrenage.
Vérifiez aussi qu’aucune particule de métal ne se trouve dans le lubrifiant du carter
d’engrenage. Une petite quantité de limaille ou de fines particules de métal est due
à une usure normale. Une quantité excessive de limaille et de grosses particules
de métal peut indiquer une usure anormale et doit donner lieu à une vérification
du moteur par un concessionnaire agréé.
Vidange du carter d’engrenage
1 Mettez le moteur hors-bord en position verticale (position de fonctionnement).
2 Placez un récipient de vidange sous le hors-bord.
3 Retirez le bouchon de vidange (a) et celui de la prise d’air (b) et vidangez le
lubrifiant.
ohv1d
Capacité en lubrifiant du carter d’engrenage
La capacité en lubrifiant du carter d’engrenage est d’environ 135 ml.

 

ENTRETIEN
ohw1d
LUBRIFICATION DU CARTER D’ENGRENAGE (SUITE)
Remplissage du carter d’engrenage et vérification du niveau de
lubrifiant
1 Mettez le moteur hors-bord en position verticale (position de fonctionnement).
2 Retirez le bouchon de prise d’air et la rondelle d’étanchéité (a).
3 Placez le tube de lubrification (b) dans l’orifice de vidange et ajoutez du
lubrifiant jusqu’à ce que ce dernier apparaisse dans la prise d’air (c).
4 Arrêtez l’ajout du lubrifiant. Installez le bouchon de la prise d’air et la rondelle
d’étanchéité (a) avant de retirer le tube de lubrification.
5 Retirez le tube de lubrification et remettez le bouchon de vidange et sa rondelle
d’étanchéité (d).

c'est ce que tu a fait ?

31 oct. 2018
0

L'huile passe entre le roulement et le joint spi du haut et ressort par le niveau,si le trou est obturé,il y a de forte chance pour que le joint spi a été poussé/monté trop bas et vient boucher le niveau....peut être ?

04 nov. 2019
0

Hello,

je me permet de remonter ce fil, car j'ai le même moteur HB, et je vais me lancer sur la vidange de l'embase. Et oui il faut bien une première fois !

L'opération a l'air simple, mais je me pose quand même la question du choix de l'huile d'embase.

Une de ces 2 là convient-elle ?
www.accastillage-diffusion.com[...]-1.html
www.orange-marine.com[...]rd.html

Une huile "standard" convient-elle ?
Merci d'avance de m'éclairer sur le sujet !

04 nov. 2019
0

ces 2 huiles doivent être équivalentes (sae 80-90)
ne pas mettre de l'huile moteur !

04 nov. 2019
0

Je vais faire la vidange d'embase de mon Mercury 7,5 cet hiver.
Il me reste 1l de SAE 75W-90 pour boite de vitesse auto que je pense utiliser à cet effet.
Fais-je erreur?

04 nov. 201904 nov. 2019
-1

Non d'une pipe en bois !!!

Conformez vous à ce qu'il y a écrit dans le manuel d'entretien du constructeur moteur. Par exemple, dans une Embase de moteur Mercury Verado, ce n'est pas une huile de boite ou de pont traditionnelle.
Si les constructeurs font des manuels de maintenance, ce n'est pas pour les chiens !

Désolé du ton employé, mais c'est pénible de vouloir toujours chercher midi à quatorze heures.
Et puis pour la Qté d'huile qu'une embase contient, remettez vous en à l'huile vendue par le fabricant, si on est est à 10 € voir moins que ça sur une vidange, il faut changer de loisir.

05 nov. 2019
0

Tu t'en référe au dictionnaire pour écrire et tu reviens nous expliquer comment lire et ce que les chiens ont à faire!

05 nov. 2019
0

De mieux en mieux! A présent tu viens nous dire quoi faire de notre temps de loisir. Pfff...

05 nov. 201905 nov. 2019
-1

C'est une expression, il existe aussi un dictionnaire des expressions, en plus des manuels d'utilisation constructeurs.

Un peu de lecture ne fait jamais de mal. Et ça évite bien des questions, et autant de réponses approximatives qu'inutiles.

Et pourtant, je ne suis pas avare d'informations et de retours d'expérience lorsqu'ils s'avèrent utiles pour tout un chacun. Mais la richesse d'un forum, me semble t'il ne repose pas sur des approximations, d'autant que lorsqu'il s'agit de technique, les réponses sont toutes données dans le manuel ad hoc, ou au pire chez le concessionnaire de la marque en question qui sans doute vous fournira pour quelques €, le bon produit préconisé. N'est-ce pas ?

05 nov. 2019
2

sur le manuel, je n'ai pas trouvé de préconisation d'huile :
www.manualslib.com[...]-5.html

c'est bien pour ça qu'on pose la question. pas la peine de nous faire la leçon !!!

05 nov. 2019
0

Pour être un peu constructif je vais prendre un exemple vécu:
Dans ma Saab 9,5 2,0T boite manuelle le constructeur préconise à présent une huile de boite différente de celle d'origine car une meilleure qualité est disponible.
Si depuis 40 ans (âge de mon moteur HB), les huiles ont évoluées autant en faire profiter nos mécaniques, non?

05 nov. 2019
0

Si un moteur HB a 40 ans et qu'il fonctionne avec son huile d'origine, même si vidangée régulièrement, ne vous posez pas trop de questions, c'est que l'huile est la bonne.

Je dis ça avec le clin d'oeil et le sourire qui va bien.
La diatribe n'est pas ma philosophie préférée.

05 nov. 2019
0

Merci pour ta réponse et pour le conseil. En effet, s'en référer aux prescriptions du constructeur est le plus simple et le plus sûr probablement.
Toutefois, il existe des normes qui déterminent l'équivalence et la compatibilité des lubrifiants.
Donc si l'huile que j'ai en ma possession est conforme à la norme, je peux l'utiliser sans problème. Et si une huile de boite SAE 80-90 est conforme alors une huile synthétique SAE 75-90 pourrait (?) être conforme. C'était le sens de ma question de départ...

06 nov. 2019
1

Le meilleur moyen de le savoir est de se référer aux normes SAE

Mais pour répondre, si la 80-90 est la bonne huile, la 75-90 sera forcement bonne aussi, puisqu'elle offre les mêmes caractéristiques à chaud, et de meilleures caractéristiques de fluidité à froid.

Mais une fois encore, faut-il insister sur les approximations et généralisations d'antan qui se sont pas toujours exactes.

Car désormais, on en met plus systématiquement de l'huile dite de boite ou de pont dans une boite ou un pont.
Puis il y a les huiles minérales, les huiles synthétiques..etc etc.....d'où l'idée de ne pas trop vouloir jouer aux apprentis sorciers, je me méfie des ''croyant savoir'', je préfère de loin les ''sachant''. Et un manuel d'entretien propriétaire, c'est un ''sachant''.

C'était le sens de ma remarque

09 avr. 2021
0

Hier, j'ai voulu faire ma vidange d'embase, et au moment de remettre de l'huile par en bas ça a coincé !
Le trou du haut est bouché, et du coup impossible de faire rentrer l'huile par le bas. L'air reste bloqué et l'huile ne monte pas...
Je ne le sens pas de démonter l'embase. je vais faire appel à un pro, je verrais bien si c'est le joint spi qui bloque.

09 avr. 2021
-1

pourquoi ne pas chercher sur le web la notice d'entretien et m^me l'éclaté du moteur pour comprendre

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Bien fini ?

Après la pluie...

  • 4.5 (122)

Bien fini ?

mars 2021