Hors bord qui s'étouffe... Pb d'échappement ?

Salut à tous,

Je viens de récupérer un Yamaha 4cv 2 temps que j'essaye de remettre en service.
Il démarre parfaitement, va très bien au ralenti, mais dès qu'il s'agit de prendre des tours il s'étouffe.
Dans les faits, essais hors de l'eau : ok, même hélice embrayée.
Essais hélice dans l'eau, mais échappement à l'air libre, idem.
Dès que je plonge l'échappement dans l'eau ça ne marche plus.
J'en déduis donc qu'il y a trop de résistance à l'échappement. Mais j'ai du mal à imaginer que ça puisse se boucher à ce point là...
Bref, quelqu'un a-t-il une idée ?
Sachant que : carbu et clapets ok, essence neuve, compression ok.

Merci d'avance pour vos lumières ...

L'équipage
06 mai 2012
06 mai 2012
0

Salut j'ai eu sur un précedent bateaux un 120 cv evinrude qui s'étouffait à la longue a bas régime et au ralenti quand la trim était au plus bas j'en est déduis que j'avais placé le moteur trop bas dans l'eau après l'avoir remonté de quelques centimètres il à marché super pendant pas mal d'année mais j'ai galéré un moment avant de trouver.
Ciao
laurent

06 mai 2012
0

bonsoir bleinx a tu eventuellement verifier t'est connection electrique car dans aucun des cas il ne devrait s'eteindre mais si probleme de connection des que tu change l'assiette moteur un des cable ferait contact

06 mai 2012
0

Question peut être bête, la mise à l'air libre du réservoir est elle ouverte lors des essais ? J'dis ça parce que ça m'est arrivé :tesur: :jelaferme:

06 mai 201206 mai 2012
0

Question peut-être bête également :
As-tu essayé pot d’échappement enlevé?
voir aussi : Gicleurs, pompe de reprise, prise d'air (carbu et échappement)Condensateur de bobine d'allumage, % mélange ?

06 mai 201206 mai 2012
0

bonsoir a tu deja fait un reglage de la vis de richesse et verifier l'etat des joint carbu ,une prise d'air peut eventuellement creer se probleme

06 mai 2012
0

Essai de monter dans les tours sans le capot moteur...
et tiens nous au courant.

06 mai 2012
0

Donc pour plus de précisions :
- évent du réservoir ouvert
- carbu ok, çàd gicleur, richesse, et cie ok
- pompe de reprise : je ne sais pas ce que c'est, mais je ne crois pas qu'il y en ait sur ce type de petit moteur...
- mélange ok
- sans capot moteur même problème, sans filtre à air idem

Essayer sans échappement ça me parait difficile à organiser sur ce type de moteur...
Condensateur de bobine d'allumage je ne sais pas... Ce qui est sûr c'est que ça allume. Alors peut-être que l'avance n'est pas bonne, mais cela se règle-t-il sur ce type de moteur ?

07 mai 2012
0

une pompe de reprise, c'est un dispositif qui t'envoie une giclée d'essence dans le carbu lorsque tu donnes un coup de gaz. Le fait d'ouvrir brutalement le papillon du carbu entraîne un appauvrissement du mélange air/essence, qui doit être compensé par justement la giclée d'essence donnée par la pompe de reprise.
Condensateur de bobine d'allumage, peut-être que ça n'existe plus sur les moteurs modernes.Son utilité était de renforcer la tension aux bornes des électrodes de bougie afin d'avoir une étincelle "franche".
Tes bougies maintenant? Tu n'en parles pas. Un bon coup de brosse,un petit coup de toile émeri sur les électrodes, un réglage d'écartement, quelquefois ça leur redonne une seconde jeunesse. Ou alors change-en carrémént.
L'avance à l'allumage ? Cela dépends du dispositif qui commande l'étincelle. Rupteur mécanique ou électronique.
Finalement, le plus simple, c'est d'aller voir un pro (de confiance)qui te réglera ton moteur pour quelques euros.
Même un réparateur de mobs ou de tondeuses à gazon pourrait éventuellement
te le faire.

07 mai 2012
0

Bonjour,
Deux pistes:
Le volet du sarter n'est complètement ouvert au niveau du carburateur .
La membrane de la pompe à essence est poreuse.
J'ai eu à faire aux deux symptômes avec les signes que tu décris.
Jp

07 mai 2012
0

Bonjour,
j'ai eu le même soucis sur un Yamaha 5CV (c'est le même que le 4CV) et après avoir galéré et bénéficié de belles ampoules sur la main, j'ai trouvé ce que c'était:
le carburateur a une cuve et dans cette cuve, il y a un flotteur qui obture avec un clapet l'arrivée d'essence lorsque la cuve est pleine. J'ai démonté le flotteur et débouché l'arrivée d'essence : PB réglé car depuis le moteur tourne parfaitement. Le conduit était semi obstrué par un mini "grain de sable".
Avec les essences actuelles, il se produit une précipitation sous forme de grains de sable lors du stockage de l'essence d'une année sur l'autre.

08 mai 2012
0

j'ai eu problème semblable avec un Johnson de 6 CV de 1972. C'était en 1999 et il a fallu le changer, il n'avait rein de spécial sauf qu'il était usé de chez usé. Le seul moyen d'y remédier aurait été de refaire cylindre et piston. ca coûtait moins cher d'en trouver un autre d'occasion. C'est peut-être le cas pour vous !?

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

🎶Always the Sun 🎶

Après la pluie...

  • 4.5 (183)

🎶Always the Sun 🎶

mars 2021