Honda BF10 recherche un pièce d'allumage dans le Var

Bonjour à tous,

Je vous poste 2 photos d'une pièce d'allumage de mon moteur HB 4T HONDA BF 10 qui semble être la cause de mes soucis.

Il y a un logo qui pourrait dire "TEC" et un numéro B061 (peut être B0619).

  • Comment elle s'appelle ?

  • Où l'a trouver, neuve ou d'occasion, dans le Var ou sur le net ?

C'est un peu urgent, nous partons dimanche, j'ai un autre moteur mais j'aimerais autant compter sur le Honda.

Merci

L'équipage
01 août 2017
01 août 2017
0

on dirais le capteur de position .
C'est lui qui déclenche l'allumage ,et avec le boitier électronique pour le calcul de l'avance a l'allumage .
C'est une panne assez rare ,rare ne dit pas jamais ,alors si tu est sur de ta panne
Un mécano peut te la fournir d'occasse,ou du neuf chez honda

01 août 2017
0

"Générateur d'impulsion"
Quelle résistance entre les 2 fils ?

01 août 2017
0

J'ai trouvé une référence sur un catalogue US, mais j'ai un doute sur le délai de livraison.

www.boats.net[...]03.html

Je ne suis sur de rien, je n'y comprends rien, mais le pote qui est sur l'affaire connait bien. J'ai déjà pété le truc équivalent sur le Yam que j'avais avant. Ca doit encore être un machin qui n'aime pas trop l'eau salée.

Honda verrouille vraiment la fourniture de pièces détachées, et les revendeurs que j'ai vu commencent toujours par regarder si j'ai acheté le moteur chez eux et comme c'est non, ils ne cherchent même pas.

01 août 2017
0

J'ai déjà commandé des pièces Honda chez Marine Levant, délai ultra rapide.

01 août 2017
0

Je n'ai jamais changé de pulser sur Honda,quelques uns sur Yam.
Je me permets d'insister,ton pote a trouvé quelle resistance entre les 2 fils.

01 août 2017
0

Je te dis ca ce soir, j'irais mesurer. J'ai récupérer la pièce et on fait le tour du Var pour en chercher une, mais là, je suis au bureau.

Je me rappelle aussi avoir déjà changé ça sur mon yam blanc.

J'ai commandé sur le site que j'avais indiqué, et j'en ai trouvé une autre, que j'ai commandé aussi, sur www.cnautiquefrance.com[...]/fr/ , qui en avait une d'occaz pour espérer en recevoir au moins une d'ici la fin de semaine.

Je n'avais plus aucun allumage sur le moteur, c'est à dire pas d'étincelle à la bougie.

Avant ça, c'est un moteur qui marchait très bien quand il marchait, mais qui avait souvent du mal à démarrer, dans le sens où il ne se passait strictement rien. Pas de raté, pas de démarrage qui s'étouffe. Et il démarrait, ou pas, au bout d'un moment.

Qu'est ce que cela pourrait être d'autre ? C'est d'évidence un problème électrique.

01 août 201701 août 2017
0

Sur un BF10, j'avais aussi une disparition totale de l'allumage du fait du contact intempestif du ch'ti fil de merde qui descend verticalement le long du bloc vers la bobine (pas sûr qu'il aille à la bobine, c'est de mémoire) qui s'était usé sur le bloc et qui venait faire contact ce qui coupait l'allumage (ça, par contre, je suis sûr j'avais cherché pendant toute une saison la cause de la panne avant de trouver. Grrrr).

Chiant parce que tu ne vois pas tout le parcours du fil...

01 août 2017
0

ok, Nemo, j'irais voir ça. C'est effectivement une piste, chercher oùil pourrait y avoir une mise à la masse.

Sinon, Juliana, je viens de mesure la résistance du machin. Mesuré à la prise, je trouve 0,38 avec le multimètre réglé sur l'échelle 20k.

Merci pour votre aide. Je devrais recevoir un des machins commandes jeudi.

01 août 2017
0

1) j'allais écrire ce qu'a dit nemo
2) allumage dis perdu,les 2 bougies doivent êtres à la masse pour verification de l'etincelle
3) je n'ai plus la data exact en tête,mais la resistante du pulser se situe au alentour de 190 omhs +/- 10 %,donc entre 170 et 210 omhs entre les 2 fils.

02 août 2017
0

Je n'arrive pas bien à comprendre la mesure.

Si on converti basiquement, on trouverait 0.38 * 1000 / 20 = 19 ohm.

Dans ce cas, la valeur n'est pas correcte (10 fois trop faible). Mais je ne suis pas certain de la conversion.

Je reçois normalement la première pièce commandée (celle de bretagne) demain. Je pourrais comparer et tester.

Dans l'attente, je vais chercher une bobine, ca fera toujours une autre solution. On a trouvé un super accueil chez Archipel Nautisme à Ollioules, après nous être fait jeter comme des malpropres par Dettori, que je croyais plus pro.

Bien noté aussi que le test de l'étincelle doit se faire avec l'autre bougie en place.

Merci

04 août 2017
1

Bon il remarche avec ses pièces d'origine. Le pulser a été bien nettoyé, et l'étincelle à la bougie est revenu.

A savoir, je recevrais mardi, soit une semaine après la commande, les pièces "boat.net" et normalement aujourd'hui celle commandées au comptoir nautique. On a tourné partout dans les casses nautiques du Var sans rien trouvé. Quelques pistes possibles avec des annonces sur le bon coin, mais les vendeurs ne semblent pas très réactifs à répondre, même ou surtout lorsqu'ils sont pro.

Mon idée maintenant c'est d'avoir de toute façon à bord un pulser (puisque je l'ai commandé), un boitier CDI et une bobine. Avec ça, on est à peu près sur de se sortir de tout.

On était bien à priori sur un mix mise à la masse + pulser encrassé. On n'a pas trouvé précisément où se faisait la mise à la masse, dans le meilleur des cas par une saleté nettoyée, dans le pire sur un fil bougé qui rebougera.

Merci

04 août 2017
0

bonnes vacances !

04 août 2017
0

La rouille côté pulser et plot rotor sont bien des causes de pertes d'allumage.

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Les Cabanes de Fleury : l'orage est à terre

Après la pluie...

  • 4.5 (197)

Les Cabanes de Fleury : l'orage est à terre

mars 2021