Help sur moteur Vetus M2.06

Bonjour
J' ai pas de pot avec les moteurs après mon Volvo ...
Me revoilà avec mon vêtus M2.06 qui veux plus démarrer
Si j enlève une bougie de préchauffage il tourne mais je ne peux pas accélérer ?

L'équipage
09 mai 2019
09 mai 2019
0

Comment ça retirer une bougie de pré chauffage ?

10 mai 2019
0

Bjr et bien oui il y a deux bougies de préchauffage si je retire celle du fond le moteur démarre évidement il y a de la fumé qui dort par le trou mais le moteur démarre par contre je peux pas accélérer !

10 mai 2019
0

c'est un bi-cylindres ou un mono ?
s'il tourne sur un seul c'est normal qu'il ne prenne pas ses tours .
dis en un peu plus
alain

10 mai 2019
0

C’est le bicylindre de 16cv.

10 mai 2019
0

Bsr oui c'est ca

11 mai 2019
0

J ai le même a la maison , démarré avec une seule bougie pourquoi ? Le moteur va mal tourné , tester les bougies voir les changer !

11 mai 2019
0

Bjr les bougies ce sont des bougies de préchauffage
C'est un moteur Diesel

11 mai 2019
0

Oui j'ai bien compris , j'ai le même moteur , mais la question pourquoi retirer une bougie pour demarrer le moteur ?
Sans bougie de préchauffage le moteur ne peu démarré !

11 mai 2019
0

Deux possibilités , tu as débranché la bougie de préchauffage, ou tu l'as retirée du moteur ?

11 mai 2019
0

Le moteur n a plus voulu démarrer du jour au lendemain ?
Problème de gas-oil ? (Il y a bien du gas-oil qui pisse quand on dévisse aux injecteurs)
Problème de compression ? (Il y a de la compressions sur chaque bougies de préchauffage)
Problème interne ?
Problème d injecteurs ?
Deux personnes on passe du temps dessus
Il tourne des fois puis s'arrête
Dans tous les cas on ne peux pas accélérer ou le mettre en prise il cale !
Il doit tourné sur un cylindre a mon avis
J' ai enlevé les bougies de préchauffage pour voir si il y a de la compression c est comme ça que je me suis aperçu que en enlèvent la bougie sur le cylindre du fond il tourne
Merci

11 mai 201911 mai 2019
0

As t-il assez d'air ?
Le coude d'échappement est-il colmaté ?

11 mai 2019
0

Le filtre a air a étais déposé

11 mai 201916 juin 2020
0

Salut à tous,
Bjr Matea,
Quand Aica te demande si le coude d'échappement est colmaté ou pas , il s' agit de la pièce N°33 sur le schéma ...et pas du filtre a air ! Le coude est facile a démonter.
Ensuite, regarde si la pièce N°15 (solénoïde d’arrêt moteur) n'est pas restée bloquée entre 2 positions...Là, il n'y a rien a démonter !
PS: Éventuellement voir le lien suivant:
www.google.com[...]/url
Mamita

12 mai 2019
0

Bonjour Mamita

non je pense pas que le coude d échappement soit bouché puis que sans la bougie du fond il démarre et il crache bien!
oui pour l arrêt moteur manuel j ai regardé merci
merci pour le liens !

Je pense qu il tourne sur un cyl mais je n y connais pas grand chose en mécanique
et comment un piston peux rester coincé et qu il tourne ???

il faut que je déculasse et je cherche sur internet une doc technique du moteur pour le déculassé
si vous avez ça:

file:///C:/Users/remyd/Downloads/MITSUBISHIservicemanualLs%C3%A9ries08-2004.pdf
mais c est en anglais

12 mai 2019
0

Tourner sur un cylindre veux dire qu'un des cylindres n'assure plus son rôle...pas qu'il est coincé car dans ce cas le moteur effectivement ne tourne plus, mais par exemple qu'il n'a plus de compression (problème de segments, piston percé....)
Ce qui fait peur dans ton cas c'est le fait qu'avec très peu de connaissances en mécanique tu veuilles déculasser ???
Amha fait toi aider par un connaisseur.
Je pense qu'avant toute intervention le mieux est de prendre les compressions.

12 mai 2019
0

Merci aica pour ta réponse
Pour prendre les compressions mon mecano m'a dit de vérifier en enlevant les bougies de préchauffage
Ce que je ai fait et il y a effectivement de la pression sur chaque bougies de préchauffage ce qui m a permit de m appercevoir qu'il tourne si j'enlève la bougie du fond comme je l'ai dit plus haut
Deux personnes en connaissant la mécanique un peux sont venus le voir
Un m'a dit qu'il fallait deculasser pour pouvoir voir ...
Savez vous où je peux trouver une pochette de joint haut moteur
Merci

12 mai 2019
0

Prendre les compressions, se fait avec un appareil, c'est ce que tu as fait ? combien as-tu trouvé par cylindre ?

12 mai 2019
0

Bjr zoom
Oui je sais qu'il faut un outils pour vérifier les compressions quand tu as pas de bougies de préchauffage
Mais là comme j' ai les bougies cela permet de voir si il y en a
Après je dit pas que si tu peux le faire avec l outils approprié c'est mieux mais je ne l'ai pas

12 mai 2019
0

Justement, pardonne moi, mais pour moi, si tu n'a pas de mesures, tu ne peux pas savoir. Si je regarde la doc donnée par Domino56,
Tu dois avoir entre 28 et 30 bar à chaque cylindre, et un déséquilibre maxi de 2.9 bar entre les deux cylindres.
En dehors de ces valeurs, tu as un problème et tu pourras continuer à diagnostiquer. Mais ça , les mécanos que tu as vu auraient du te le dire...Je suis un peu surpris.

12 mai 2019
0

Matea13 , tes écrits son complètement absurde , tu manque de connaissance , a se point de tes problèmes consulte un vrais pro ...

12 mai 2019
0

Bonjour
Marge
Je suis désolé de te dire sa
Mais je suis en relation avec un mécanicien Marine
Donc ce que je dit je l invente pas
Mais je écoute toute vos suggestions
Pour faire avancer mon problème
Et peut-être aider d autre qui auront le même problème que moi

12 mai 2019
0

Matea 13 , ta "relation mécanicien marine", aurait du tout de suite venir avec son mano, et prendre les Pmax, point, c'est pas compliqué, c'est rapide, et tu sais où chercher.
maintenant, c'est toit qui vois.
Bonne recherche.

12 mai 2019
0

mecanicien marine c est quoi ? marine national. sinon un compressiometre et savoir s en servir

12 mai 2019
0

Zoom désolé mais mon mecano n'a plus la bonne tige filetée pour prendre les compressions avec sont mano ils ma donc donner quelques truc à faire en attendant qu'il puisse venir
Et un mécano marine ne viens pas tout de suite à ton secours
Enfin dans le sud
Peut être la haut vous avez plein de mécano qui viennent tout de suite prendre les compressions !
Merci de m'aider quand même

13 mai 2019
0

Je suis pas "la haut", je suis à Port Nap, et il y a des mécanos dans le sud, des bons, et des moins bons...comme partout.

12 mai 201912 mai 2019
0

Ah, le Sud! :heu: c'est pas une légende....si tu avais demandé un moteur neuf à 10000€, il serait déjà en place. C'est vrai dans tous les domaines. Essaie de trouver un plombier pour déboucher un lavabo? :mdr:
Ça, c'est pour ceux qui ont 2 mains gauches.... :tesur: je plaisante un peu beaucoup....mais sans prise de compression correcte, pas de diagnostic fiable. Les intervenants précédents te l'ont conseillé...
Je te souhaite de réparer ton moteur!
Mais tu me mets la trouille.....j'ai un 2.05 a bord.... :mdr:

12 mai 2019
0

Matéa13, surtout ne fait rien avant d'avoir mesurer la compression,
Ce serait dommage d'ouvrir le ventre avant de vérifier que cela vaille le coût.

12 mai 2019
0

Ok Merci

0

Si le cylindre a une compression faible c'est encore bien pire si tu enlèves la bougie !
Il démarrerait quand même avec la bougie s'il demarre sans.
Je penserais plus à un court circuit du côté de l'alimentation électrique de cette bougie qui empêche tout préchauffage
Mais normalement ce genre de moteur finit par démarrer sans préchauffage si les compressions sont bonnes et la température ambiante disons au-dessus de 15 degrés

Donc ce que j'imagine, ce moteur a une compression un peu faible et la bougie dont tu parles ou son fil pose problème.

12 mai 2019
0

bsr hubert
le 12V arrive bien aux bougies !
rien a voir comme tu dit il démarre sans le préchauffage !
et il tourne sans la bougie de préchauffage du fond

12 mai 201912 mai 2019
0

Là je ne comprend plus
Tu écrivais :
Me revoilà avec mon vêtus M2.06 qui veux plus démarrer

Et maintenant tu dis qu'il démarre sans le préchauffage ......

12 mai 2019
0

il démarre sans préchauffage ? alors de quoi tu te plains ?...
on comprend vraiment rien à ce que tu dis ...

13 mai 2019
0

bjr
oui je peux le démarrer sans la bougie de préchauffage(car la la compression et moindre ) du fond il tourne !
mais je ne peux pas accélérer et je ne peux pas le mettre en prise
donc il ne marche pas !!!
si j écrit ça c est pour vous expliquer mon problème

0

J'ai besoin de compléments :

Bougies en place il ne démarre pas mais le démarreur fait-il normalement tourner le moteur ?

13 mai 2019
0

il ne marche pas il tourne .mais tu me fais peur pour me situer je suis du sud sud et j ai un vetus

13 mai 2019
0

Bonjour Hubert et papy
Oui le démarreur marche bien
Puisqu il fait démarrer le moteur sans préchauffage a cette saison
Tu est où du sud sud

0

Deuxième complément

Démarre sans préchauffage :
est-ce avec les deux bougies en place mais dans attendre le préchauffage

Ou bougies en place mais débranchées

13 mai 2019
0

Avec les bougies de préchauffage en place il démarre pas

0

Il ne démarre pas mais le démarreur le fait tourner normalement ?

13 mai 2019
0

C est sa le démarreur le fait tourner normalement

0

Excuse moi d'insister mais :

Le démarreur le fait tourner normalement avec les bougies en place mais il ne démarre pas

Mais si on enlève une bougie il demarre ? (Mais bien sur fonctionne mal sans la bougie)

13 mai 2019
0

Tout a fait ca

0

Faut-il enlever une bougie preciseou n'importe laquelle des deux ?

13 mai 2019
0

non il n y a que celle du fond pour que le moteur tourne !

0

Assez curieux ....

Peut-etre que l'injecteur du cylindre où tu enleve la bougie est mort et la compression dans ce cylindre empêche le démarrage sur le seul cylindre valide et sans la bougie il démarre comme un mono cylindre ?
Ceci couplé à une pompe à injection faiblarde ?

Probable que la réalité sera toute autre .....

Un mauvais calage de la pompe â injection ?

13 mai 2019
0

le cylindre sans bougie est-il le plus près du coude d'échappement ?

13 mai 2019
13 mai 2019
0

ton tuyau échappement fait bien un large coude qui monte au dessus de la flottaison ?

13 mai 2019
0

inverses les bougies pour voir

13 mai 2019
0

les bougies de préchauffage sont hs elle ne serve qu a boucher les trous !
et comme il fait bon en ce moment elle ne serve a rien !
le tuyau d échappement n a pas bougé et avant le moteur marchait bien

14 mai 201914 mai 2019
0

Ca c'est le principe d'une panne.....avant ça marchait.....jusqu'au jour où.......ben ça marche plus.

13 mai 201913 mai 2019
0

Pour compléter les réponses que tu as fais à Hubert, avec une seul bougie, le démarreur tourne-t-il plus vite qu'avec les deux bougies ?
Sinon, comme il te l'as été conseillé, as tu déposé le coude d'échappement pour vérification ?
Dernière chose, as tu vérifié l'état du filtre à gasoil ?

13 mai 2019
0

Le moteur ne tourne pas avec deux bougies de préchauffage en place impossible de le démarrer trop de compression ???
Après je ne ai pas bougé les coudes
Et je n'ai pas changé le filtre a gasoil

13 mai 2019
0

Trop de compression ça semble difficile sauf si le coude d'échappement est en partie bouché. C'est pour cela qu'il faut le vérifier.
Sinon si le DÉMARREUR tourne moins vite quand il y a les deux bougies en place, ce peut être un problème électrique.

13 mai 2019
0

non le démarreur tourne pareil

13 mai 2019
0

on en revient tjrs au même point essentiel: d'abord prendre les compressions ...

13 mai 2019
0

oui c est vrai j ai acheté ca
www.manomano.fr[...]-527288

0

Et de l'eau dans le cylindre ?

13 mai 2019
0

voir mes questions plus haut ...

13 mai 2019
0

on vois ca comment

14 mai 2019
0

S'il y avait eut de l'eau elle serait ressorti par le trou de bougie...

14 mai 2019
0

Tu dois resserrer la culasse car il y a de l'eau sur le cylindre où tu as enlevé la bougie. En démarrant l'eau s'échappe par l'ouverture crée par l'absence de la bougie et tourne sur un cylindre ; il ne peut donc accélérer.
Tu dois donc prendre une clé dynamométrique et en suivant l'ordre de serrage d'abord dé-serrer la première vis et puis la serrer au bon couple. Tu fais çà pour toutes les vis en respectant l'ordre de serrage.
Puis tu ôtes les deux bougies et fais tourner le moteur à la main pour chasser l'eau. Tu remontes les bougies. Le moteur devrait tourner.
S'il ne démarre pas c'est que le joint de culasse est mort.

14 mai 2019
0

Après avoir serrer la culasse tu dois aussi régler les soupapes avec une jauge d'épaisseur.

14 mai 2019
0

comment l eau est arrivé sur le cylindre ?

0

Cela peut être une remontée d'eau par la soupape d'échappement surtout après de nombreux essais de démarrage avec la vanne ouverte.

14 mai 2019
0

Par le joint de culasse. Normalement après les 50 premières heures le joint de culasse doit être resserré mais pas grand monde le fait, ce qui est une erreur.

14 mai 2019
1

On est en 2019, il y a belle lurette que cela ne se fait plus sur un moteur. Ce n'est plus préconisé par les constructeurs

23 mai 2019
0

les mécanos disent 'belle burette '
alain

14 mai 2019
0

Le moteur n'est peut-être pas de 2019.

14 mai 2019
0

non je ne pense pas
www.vetusdirect.com[...]engine/
ca peux avoir quelle age ce moteur ?

14 mai 2019
0

La conception des blocs MITSUBISHI séries L date des années 80

14 mai 2019
0

J'ai un Vetus M4-14 et il est bien spécifié dans le manuel d'utilisation qu'après 50 heures il faut resserrer la culasse.
Je l'ai fait bien après car le moteur avait déjà 300 h lorsque je l'ai acheté mais comme il consommait un peu de liquide de refroidissement j'ai resserré la culasse. Depuis lors il n'en consomme plus.
Un bon truc pour voir si une culasse n'a jamais été resserrée c'est que la peinture sur les boulons de culasse est toujours bien présente (sur les boulons hors du cache-soupapes).

23 mai 2019
0

ça ne veut rien dire ,quand je faisais cette manip ,j'avais une bombe de peinture idoine pour en remettre un peut sur les écrous .
alain

24 mai 2019
0

Je peux t'assurer que pour la série L2/L3 donc le M2-C5, M2.D5, M2.06 et M3.09 le resserrage de culasse n'est pas prévu en entretien.
C'était autrefois, quand tu achètes une voiture, on ne fait pas non plus de resserrage de culasse.

14 mai 2019
0

ok je vais verifié
merci

22 mai 2019
0

bsr j ai verifie les compression sur le cyl du fond j ai 1 bar et sur celui de devant j ai 3 bar ?

22 mai 2019
0

Après resserrage de la culasse ?

23 mai 2019
0

Bjr j' y connais pas grand chose en mécanique
Non je ai pas resserrer la culasse je vois pas où sont ces boulons ?
Vous auriez pas une photo
Merci

23 mai 2019
0

Bonjour
J ai regarde sur la doc technique 413 455 PSI
sur celui de devant j ai 450 et sur celui du fond 150 PSI
merci

23 mai 201923 mai 2019
1

450 psi = 31bars
150 psi = 10 bars

donc le 1er ok, le 2eme pas bon du tout

24 mai 2019
0

et oui
on ma conseille de débrider les soupapes
du fonds !

0

"débrider les soupapes"
Est-ce vérifier qu'une soupape reste un peu ouverte à cause d'un culbuteur trop serré ?
Mais peut être utile de prévoir un rodage de soupape.

24 mai 2019
0

Help cherche Mécano marine région paca

24 mai 2019
0

bonjour,

j'ai un vetus 3.10 qui a subi les mêmes avanies ...
réparé avec succès (changement des pistons et segments, surfaçage culasse et rodage soupapes) mais je suis dans le S-O

voir aussi du coté des mécanos "agricoles": mon moteur est une base Mitsubishi ou Kubota et équipe également des groupes électrogènes ou chariots élévateurs.
Vetus ne fait que rajouter un échangeur et une pompe eau de mer.

me joindre pour plus de détails au besoin.

JM

24 mai 2019
0

Bsr JL
Tu peux m en dire plus
Tu as sortie le moteur
Pour faire ça ?

25 mai 201925 mai 2019
0

bonjour,
oui, et comme en plus j'ai un joint tournant, j'ai désaccouplé dans le bateau et laissé la cloche et l'inverseur en place sur les supports moteur arrière.
pis je l'ai fait deux fois car le joint de boite à huile (coté vilebrequin a lâché peu après
que du bonheur...
JM

03 juin 2019
0

bonsoir
j ai réussi a le redémarrer mon moulin aujourd’hui hui ????

03 juin 2019
0

C'était quoi le problème ?

03 juin 2019
0

j en sais rien ?
mais esse ce que je peux rester comme ca si le moteur retombe en panne en mer !

03 juin 2019
0

Qu'avez vous fait comme travaux sur le moteur ?

04 juin 2019
0

J ai tape avec le marteau sur le culbuteur du fond mais bon !!!!

04 juin 2019
0

depuis le début je lui dit de régler les jeux de culbuteurs ,à tous les coups c'est une soupape coincée ouverte par la calamine
en tapant sur le culbuteur il l'a décoincée ,maintenant en tournant elle va se roder toute seule .
alain

04 juin 2019
0

Mon cousin mecano de son état, adorait se servir de ce qu'il appelait sa lime douce.....un marteau assez costaud.... :mdr:

05 juin 201916 juin 2020
0

Une petite vidéo de mon moulin mais il cale la


01 avr. 2021
0

Bonjour , je cherche un échangeur pour un M 3.28 . Si une personne connait une dépositaire sérieux en France je suis preneur.
Bonne nave a tous.
Cordialement

Thierry

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Arc-en-ciel Viveiro

Après la pluie...

  • 4.5 (11)

Arc-en-ciel Viveiro

mars 2021