Help, mécanique hors bord

Bonjour a tous,

J'ai un problème avec mon moteur hors bord Johnson 3.5 CV. En marche avant, au dela d'une certaine acceleration, le moteur patine et se met a tourner dans le vide.

Pensant que ce venait de l'helice, j'ai changé cette derniere mais en vain.

J'ai donc demonté le bébé et entrepris de verifier la transmission. a ma grande surprise j'ai constaté que dans la boite de transmission l'embrayage etait réalisé par un simple ressort venant serrer l'arbre d'helice d'une part et le pignon de sortie d'autre part. C'est cet ensemble qui visiblement patine. sans doute a cause de l'usure.

Quelqu'un as t il l'experience d'un tel montage ?

Le changement du ressort peut il suffire ou faut il envisager de changer l'ensemble arbre, ressort, pignon ?

L'équipage
09 nov. 2009
09 nov. 200916 juin 2020
0

Un schema pour illustrer
Le ressort est la piece numerotée 19 sur le schema joint. il realise l'embrayage entre le pignon (11) et l'axe d'helice (23)

09 nov. 2009
0

il m'est arrivé
un peu la même chose mais pas sur le même système exactement.
les pièces trempaient dans une huile sans doute très agée, et avaient été recouvertes de graisse qui avait séché et donc, l'axe qui avait grossi (diamètre) ne coulissait plus comme il faut...
Après nettoyage, plus de problème.
Je ne sais pas si c'est très clair et si ca pourra t'aider...je ne suis pas vraiment le mozart des pistons...

12 nov. 2009
0

cavitation
Le phénomene que tu decris avec ton Tabur ressemble a une montée en regime provoquée par la cavitation de l'helice.

Pour ma part, le moteur a fonctionné sans souci avec mon annexe AX3 pendant 2 ans et le probleme est purement mecanique.

Bien sur la solution de facilité serait de remplacer toutes les pieces pouvant etre en cause (axe + ressort + pignon) mais au prix des pieces detachées, si quelqu'un avait une idée sur la question qui puisse m'eviter la totale ce serait bon a prendre

09 nov. 2009
0

Je ne saurais pas expliquer le phénomène
mais sur un tabur 3 avec un 4 cv j'ai constaté le même phenomene.
Je coupe et je reaccelere gentillement et il ne patine plus.
J'ai mis cela (peut etre à tort) sur le compte de la sur vitesse (style surf) ou sur une certaine assiette qui déclencherait le phénomene (un probleme mévanique naissant comme celui que tu évoques facilite peut etre l'apparition du phénomene).

12 nov. 2009
0

commence
par ce que dit Christophe c'est tellement léger comme mécanique qu'une petite cochonnerie du genre peut suffire

12 nov. 2009
0

Huile
Oui, effectivement l'huile que j'ai retirée de la boite a pignon n'était pas toute jeune et avait un aspect douteux.

Donc je vais tout nettoyer et degraisser a l'essence et remonter avec de l'huile propre. ça ne coute rien et de toute façon, c'est facile a re-demonter si necessaire.

je vous tiens au courant du resultat.

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Les enfants de la mer

Souvenir d'été

  • 4.5 (156)

Les enfants de la mer

novembre 2021