HELP BLU

Bonjour à tous.

Nous sommes équipé d'un récepteur NASA HF3 (sur les conseils de Hisse et Ho !) avec son antenne active sur le portique arrière.

Le problème est que nous ne recevons RIEN ! Ni dans les ports, ni au large !

Nous avons tout débranché et mis le recepteur sur une batterie unique pour éviter les interférences. Nous avons essayé avec un fil hissé sur une drisse : RIEN.

Nous avons uniquement les postes locaux en AM !

C'est grave docteur ? Y a t-il un traitement ?

Sérieusement, que pouvons-nous tester de plus. Nous sommes actuellement à La Corogne et en route vers le sud.

L'équipage
14 oct. 2012
15 oct. 2012
0

Bon ! Tout le monde seche comme nous !!!

J'attend une réponse de NASA. On ne sait jamais !!!

15 oct. 201215 oct. 2012
0

salut,
ces liens sont mieux qu'un long discours:
www.hisse-et-oh.com[...]-v-nasa
www.hisse-et-oh.com[...]ou-rtty
:doc:

15 oct. 2012
0

Merci, j'ai déjà lu tout ça ! Malgré tout les conseils, on ne reçoit rien !!! Ni avec l'antenne active, ni avec le fil dans le mat !

Je n'ai pas encore essayé avec l'antenne VHF. J'y vais de ce pas...

15 oct. 2012
0

Antenne VHF : idem = RIEN ! Par un splitter et en direct. On ne reçoit meme pas France Inter en AM sur 163 !

15 oct. 201215 oct. 2012
15 oct. 2012
0

Hum...
Soit panne de l'étage de réception, soit problème d'antenne...
Est-elle bien alimentée par le câble coaxial ?
Est-il possible de ne mettre qu'une antenne passive (apparemment, tu as essayé...).
Quelle est la LONGUEUR du fil d'antenne passive, on est dans la bande des 10 mètres, il faut une antenne sur cette longueur d'onde.
As-tu essayé de brancher en direct sur le récepteur l'antenne VHF ? Là, attention, il y a des heures d'émission en BLU a respecter, sinon, c'est le silence...
Le squelch est bien réglé ? As-tu du bruit de fond qui apparaît lorsque tu le mets à zéro ?
Soudure dans le poste?

15 oct. 2012
0

essayer antenne filaire avec cable coax 50 ohms,
75 ohms ne sont pas recommandes en blu;
:doc:

15 oct. 2012
3

Avec un bout de fil de quelques mètre en tant qu'antenne, connecté directement sur l'appareil (sans coaxial intermédiaire), vous devriez pouvoir capter en journée les signaux RTTY de Hambourg sur 10100 khz USB (sorte de "bilipbilipbilip..." continu).
Si cela ne fonctionne pas, suspecter le poste de radio.
Si cela fonctionne, c'est probablement un problème d'antenne.

L'antenne VHF n'est absolument pas adaptée pour la réception décamétrique et encore moins pour les grandes ondes (GO) comme France Inter sur 163khz : le fait de ne rien recevoir dans ces conditions est normal.

Les "splitters" sont utiles pour connecter un récepteur radiodiffusion FM (soit de 88 à 108 Mhz = de la VHF basse) et une VHF marine (156 Mhz) sur la même antenne. Cela ne marche pas (ou très mal) avec l'AM en PO-GO.

Pour l'installation d'une antenne, à défaut de coax 50 ohms, il est tout à fait possible d'utiliser du 75 ohm (télévision), ce n'est pas critique en réception HF.
La longueur d'antenne filaire importe peu : de toutes façons, sur nos bateaux, elle sera très souvent trop petite...et désadaptée, à moins de se bricoler une boite d'accord avec self à roulette et capa variable, ce qui nous entraînerait vers les domaines obscurs du radioamateurisme de base ;-)

Il est important qu'elle soit dégagée au maximum du haubanage (je sais, pas facile...) et si possible, prévoir une plaque de masse.

15 oct. 201215 oct. 2012
0

PS : il est bien évident qu'un "fil dans le mât" ne marchera pas, surtout si ledit mât est métallique...

15 oct. 2012
0

Bien sur quand je dis dans le mat c'est hissé sur une drisse le LONG DU MAT ! Faudrait etre tordu pour le mettre dedans !!!

15 oct. 2012
0

bin faut pas s'appeler Droopy...on sait bien qu'il est pas futé :-p
pour hisser une antenne, mieux vaut entre pataras et mât, sur le côté (bb ou trb y a pas de différence) mais pas le long du mât.
est-ce que le poste a marché avant le départ ? a-t-il pris un cp d'orage antenne branchée ?
essayer comem dit Swannee, et si pas bon, retour du récepteur en dépannage...
JL.C

16 oct. 2012
0

Non, il n'a pas pris la foudre lui. Il n'était pas à bord quand elle a frappée !

Il n'a jamais émis le moindre signe de bon fonctionnement. On essaie demain les différents conseils ci dessus. Vu la météo ici en Galice, on a le temps...

16 oct. 2012
0

Droopy n'est peut-etre pas futé, mais c'est TOUJOURS lui qui gagne ! ;o)))

16 oct. 2012
0

ouais mais pour l'héure il semble qu'il a de mauvaises ondes pour ta blu :blabla:
ce récepteur a des commutations internes liées à la fréquence affichée (pour éviter une commutation manuelle...), ça peut donc marcher sur certaines fréquences, mais pas sur toutes...
alors qu'avec un commutateur, on voit au moins ce qu'on fait
JL.C

16 oct. 2012
0

Si tu as pu capter "quelque chose" (les postes locaux en AM, comme tu le dis), a priori ce n'est pas le poste (ou alors c'est le module BLU, mais je ne connais pas la conception de ton récepteur).

16 oct. 2012
0

emmettre sans antenne n'est pas bon.si tu l'as fait à un moment tu peux avoir crammé le poste.

16 oct. 2012
0

Emettre avec un récepteur, ça ne fonctionne pas terrible... :alavotre:

16 oct. 2012
0

matinsbleus,
cet appareil ne fonctionne qu'en rx.
... :alavotre:

16 oct. 2012
0

Oui effectivement j'aurais du mal à emettre...

NASA essaie de m'aider. Nous avons essayé avec l'antenne filaire d'origine, et toujours rien. On ne reçoit qu'un poste local en AM sur 1080. C'est tout !

16 oct. 2012
0

alors.....appareil defectueux...?
:tesur:

16 oct. 2012
0

Et ben...à lire ce post,ou d'autres sur la BLU...je comprends pourquoi les piles,sur celle qu'on a à bord,datent de...2000!!! :lavache:
Je te souhaite bon courage,JJDroopy!

16 oct. 2012
0

Je ne connais pas particulièrement le HF3 ...mais ça ressemble bigrement à un récepteur ayant une très mauvaise sensibilité .
La sensibilité d'un récepteur est liée en très grande partie à la qualité de son étage de pré-amplification (interne) .
Mais un pré-amplificateur défectueux se comporte généralement comme un atténuateur très efficace .
Il semble donc à la lecture des essais qui ont été fait que le pré-ampli est HS , le récepteur ne reçoit qu'un émetteur local , donc reçu avec un très fort niveau, passant donc malgré l'atténuation .
Une autre raison plus bête pourrait être une liaison défectueuse entre la prise antenne (en interne) et le pré-ampli - soudure cassée ou non faite par exemple ou c/c à la masse .
Un récepteur avec un bout de fil de 4 ou 5 m branché sommairement sur sa prise ANT est capable de recevoir au moins quelques stations de radio-diffusion en AM, surtout le soir dans les bandes OC . S'il ne le fait pas ou c'est un "veau" ou il est en panne .- à condition bien sûr que l'antenne ne soit à l'intérieur d'une " cage de Faraday" , bateau en métal par exple.
Si l'appareil est neuf on dira qu'il doit être remplacé . il y a quelques années il aurait été réparé mais c'est de l'histoire ancienne !

16 oct. 2012
0

Larousine, c'est ce que je crois...

NASA ne m'ont pas répondu cet AM. J'éspère qu'ils le feront avant que l'on arrive à Lisbonne car ils ont un revendeur la bas...

17 oct. 2012
0

le plus sage serait alors d'aller voir le concessionnaire de lisbonne avec ton appareil sous le bras et les papiers+garantie, afin de le lui faire tester et s'il est hs de booster le type pour qu'il te fasse un echange standard contre un appareil neuf.
non ?

17 oct. 2012
0

NASA me répond de leur renvoyer le récepteur. Pratique quand on est partis...

Et ils disent qu'ils n'ont personne à Lisbonne alors que leur site dit le contraire...

On est dans le nougat !

17 oct. 2012
0

Leur revendeur un UK ou je l'ai acheté m'a aussi contacté. Au moins ils répondent et essaient de résoudre le problème !

Ils conseillent de faire une procédure de "reset" qui ne reset rien du tout ! Le poste semble bien avoir un problème !

On va leur renvoyer et le reprendre à Lisbonne (si c'est possible !).

18 oct. 201216 juin 2020
1

Juste pour vérification...

Je viens de regarder la doc du HF3 ci-jointe et, comme je m'en doutais un peu, il y a un atténuateur intégré. (parfois utile quand on est en présence de signaux forts).
Celui-ci est commandé par un interrupteur 2 positions à l'arrière de l'appareil, à côté de la prise d'antenne.

Par le plus grand des hasards, ledit interrupteur ne serait-il pas positionné sur "ATTEN" au lieu de "NORMAL" ? (cela expliquerait la surdité partielle de l'appareil).


18 oct. 201218 oct. 2012
0

Euh ... juste pour info : j'en ai un depuis cette année et le bouton, derrière, n'est pas (plus ?) un atténuateur.
Une position pour antenne filaire et l'autre pour antenne active (avec l'alimentation par le fil d'antenne).
Je ne sais pas de quand date ta doc, mais ils ont probablement changé la fonction de ce bouton.

Pour info : le mien fonctionne très bien et je reçois sans problème les fax météo, navtex ... avec une antenne active dans le portique. Ton récepteur doit, effectivement avoir un problème.

Peut-être que la 1ère génération de HF3 n'est pas compatible avec antenne active ? (pas d'alim)

18 oct. 2012
0

@rocaramel , et pour faire avancer le schmilblik , ton poste fonctionne-t-il avec une bonne sensibilité avec juste une ant filaire ? à savoir ,reçois-tu un nombre conséquent de stations dans ces conditions ?
En effet il n'est pas fait mention de la sensibilité du poste sur la fiche de caractéristiques fournie par Swanee (1µV ou moins pour 10db S/B serait une valeur ~ correcte ), peut- être ne fonctionne-t-il avec une bonne sensibilité QUE connecté à une antenne active ( qui est en fait une ant amplifiée pour compenser le faible niveau capté par une antenne trop courte )

Si l'appareil ne fonctionne normalement bien QU'AVEC ( ça me parait quand même peu probable )une ant active cette dernière est peut être en cause .

19 oct. 2012
1

@rocaramel : ma doc, elle date d'hier, téléchargement tout frais, et j'ai juste pris la peine de faire un coup de google en demandant "HF3 manual" pour essayer de "faire avancer le schimilimiliblick" (perso, j'ai pas de HF3, c'était juste pour aider).

@larousine : ben oui, essayer avec un fil de 4.78m pour voir si cela marche avancerait bien notre histoire. (ou même 6.123 m : il paraît, certains milieux informés s'autorisent à en témoigner, que cela fonctionnerait ausi en Ossetie du Sud par des pressions atmosphétriques <1023 hpa)

Sinon, cela fait belle lurette que la sensibilité n'est plus un critère de qualité pour un récepteur HF.
Si vous voulez, nous pourrions parler sélectivité, stabilité, réjection de fréquence image, facteur de bruit etc... mais on va sérieusement s'éloigner du sujet principal qui est : "comment avoir la météo avec le matériel du bord".

bons vents à tous

19 oct. 2012
0

Maintenant, il n'est pas interdit de penser (dans certains mileux autorisés) que, dans un soucis d'amélioration continue de la qualité, le constructeur ait décidé de subordonner le fonctionnement correct de son produit à l'utilisation de l'antenne active de la même marque (afin d'éviter au marin d'avoir à choisir entre une antenne filaire de 4.78m et une autre de 6.123m).

Ce qui nous amène imanquablement à l'interrogation suivante : l'antenne active était-elle bien alimentée lors des essais avec icelle ?

hein ?

19 oct. 201219 oct. 2012
0

Je citais la sensibilité car il me semble que c'est le pb actuel , sinon bien sûr les autres qualités sont aussi ,voir plus , importantes en particulier pour la SSB , mais j'ai aussi peur d'être un peu long sur ce coup ;-) et de n'être compris que par ceux qui savent ! :oups:

Je cherche juste à affiner le diagnostic et à éliminer avec les moyens du bord les causes extérieures au récepteur proprement dit (renvoyer un truc qui marche est une perte de temps).

Je reprécise que je ne connais pas le HF3 et je m'étais pris à imaginer le cas où le concepteur aurait eu l'idée "d'extérioriser" le préampli HF dans les versions avec antenne amplifiée , ce qui aurait sérieusement diminué la sensibilité (et réduit les coûts de fabrication).

Ce n'est visiblement pas le cas puisque ça marche aussi en Ossetie !
Ok pour l'Ossetie du Sud mais il faut AUSSI un vent d'est ! soyons précis :mdr:

19 oct. 2012
0

Je pense , oui je sais pas vite ! un générateur HF serait le bien venu et je trouve en bricolant sur mon récepteur les émetteurs de top horaires !
Ils sont émis en permanence et sont reçus à peu près partout dans le monde.
Les fréquences sont :
2.500MHz , 5.000MHz , 10.000MHz , 15.000MHz et 20.000MHz en LSB donc ssb/blu .
Les différentes fréquences sont émises simultanément et sont toujours reçues sur au moins l'une des fréquences ( variable selon la propagation donc le moment de la journée ou de la nuit ) et cela 24h/24.

Les émissions sont faciles à repérer il s'agit de "bips" toutes les secondes avec des variantes toutes les 60 secondes - bip plus long .
Un site internet leur est dédié et on peut les y entendre pour se familiariser.
L'appareil doit les recevoir avec l'antenne filaire sinon :doc:

20 oct. 201220 oct. 2012
0

En terme de "trucs" facilement receptionnables juste pour voir "si ça marche", j'avais suggéré le RadioTélétype de Hamburg sur 10100 khz : c'est facile, pas cher, et ça émet quasi tout le temps... bref, un truc pratique (et en plus, quand on sait le décoder, c'est magique : on a la météo à 5 jours !!!)

Sinon, il y a toujours le trafic HAM permanent entre 7050 et 7200 (LSB), mais j'ai souvent honte de faire écouter cela à des non initiés ("oh la station, t'as copié ?")

Et l'ami jjdroopy, l'initiateur du message, il afuit en lisant nos commentaires pseudo techniques ou il est toujours en train de rigoler sur nos conn..... bêtises ?

20 oct. 2012
0

Si vous voulez éviter les qso arthrite et les conneries du genre restez en cw. ;-)
Perso, ça fait plus de 40ans que je zappe la phonie sauf katapart... :alavotre:

pfffzzzz

20 oct. 201220 oct. 2012
0

P't'etre qu'il a trouve l'interrupteur arrière sur ''atten'' et qu'il a maintenant un appareil qui fonctionne parfaitement ?...
:-p

20 oct. 2012
0

On navigue entre les escales ;o)))

Non l'interrupteur arrière est pour commuter entre l'antenne active et la non active. Je le met betement sur act quand j'essaie avec mon antenne active et sur normal quand j'essaie avec un fil. Je pense ne pas me tromper !!!

Ca fait des jours que l'on cherche et certains pensent que l'on a meme pas essayé cet interrupteur ! C'est vrai que l'on doit etre con quelquefois !

Jamais rien reçu aux environs de10100.

Le récepteur est parti chez NASA.

21 oct. 2012
3

@JJDroopy : ne connaisant pas votre capacité à apréhender la technique en question, il était légitime de penser que la manipulation de cet interrupteur aurait pu vous échapper.
Ce n'était pas du tout un jugement de valeur vous concernant, et encore moins une manière de vous prendre pour un con...

Pour faire un parallèle avec les centres d'appel hotline des fournisseurs d'accès Internet, on peste très souvent contre les questions stupides qui sont posées par les "techniciens" au bout du fil (genre : "avez-vous bien branché l'adaptateur au secteur, le modem à la prise téléphonique etc...").
Ors, il s'avère que près de 70% des problèmes sont solutionnés suite à ces questions "stupides". CQFD

Cordialement

21 oct. 2012
0

C'est vrai ! Mais on y a tellement passé de temps que je crois bien que nous avons tout essayé ! On va voir ce que va dire NASA. J'ai peur qu'ils me disent "non tout va bien". La on aurait vraiment l'air con !!! ;o)))

21 oct. 2012
0

l'air con ? non non non ! mais nous serions tous couverts de honte crasse , car aucun de nous n'aurait pensé aux tampons dans les oreilles qui affectent, c'est bien connu le rendement de moult appareils sonores , mais qui sont si utiles pour ne plus entendre le vent qui siffle dans les haubans , voir dans les antennes , sur les cotes ibériques ! :tesur:
Allez ! on verra le sérieux du SAV de NASA , et c'est déjà pas mal :alavotre:

30 oct. 2012
0

Bon...

On a renvoyé le truc chez NASA. 13 jours pour arriver en envoi 3 jours ! Vite la poste Espagnole...

NASA a testé et ne trouve rien ! Tout va bien disent-ils ! Donc le NASA HF/3 ne reçoit que chez le fabricant. Des que vous le mettez à bord de votre bateau, vous ne recevez plus rien et c'est normal !

C'est juste un truc pour boucher un trou sur la table à carte ! Ca fait cher de la décoration !

On ne sait pas quoi faire maintenant !!!

30 oct. 2012
0

Dans ce cas, aucun autre équipage dans les parages pour tester votre récepteur sur leur bateau, et inversement ?

30 oct. 2012
0

Le recpteur est en Angleterre et on ne sait pas encore ou se le faire renvoyer (juste pour boucher le trou à la table à carte puisque cela ne sert qu'à ça !!!

30 oct. 2012
0

Bonsoir ,
c'est à ne rien y entendre :tesur: en tout état de cause tant que tu n'auras pas récupéré l'appareil on ne pourra pas avancer .
Il reste à espérer qu'il ne s'agit pas d'une panne intermittente qui aurait été provisoirement soignée par les secousses du transport .

30 oct. 2012
1

Le HF/3 de Nasa,
N'est certes pas le meilleur récepteur, mais il est tout de même répandu, est très largement utilisé (avec succès) .

La qualité du récepteur (sélectivité etc ...) est suffisante pour l'usage visé .

Alors il n'y a que 2 solutions:

  • Soit on ne peut pas faire confiance au SAV NASA, ce dont je doute pour l'avoir testé à plusieurs reprises sur d'autres produits (mais tout est possible) , et dans ce cas rien à faire si poste HS ....

  • Soit il faut bien admettre qu'il y a un soucis du coté de l'installation .
    Hors, 60% à 80% du boulot c'est l'antenne .... connexion, chemin, longueur etc ... Tout reprendre à zéro .
    Ensuite, il convient d'éliminer toute source de parasites, comme (liste loin d'être complète): chargeur de quai, frigo, groupe eau, ordi, éolienne, etc ... Bref:
    Tester avec TOUT appareil électrique éteint hormis le dit récepteur .
    L'environnement du port peut aussi poser problème....
    Un essai en mer (loin des voisins de ponton) peut s'avérer salvateur .

à moins de GROS problèmes, les émissions AM sont faciles à capter: si on reçoit pas au moins un bonne dizaine d'entre elles, même pas la peine d'essayer le RTTY et encore moins le FAX météo .

Amicalement,

30 oct. 2012
0

Comme je l'ai dit nous avons essayé avec les batteries débranchées et le récepteur branché seul sur la batterie du propulseur (bien sur pas en marche).

Avec l'antenne filaire d'origine et l'antenne active sur le portique. RIEN, RIEN et jamais RIEN. Juste un poste local à La Corogne sur 1080 !

A La Trinité en partant on recevait Radio France en AM avec l'auto radio de la voiture et rien sur le NASA !

Maintenant il faut d'abord le récupérer !

31 oct. 2012
0

Je reviens de chez le revendeur local pour avoir son avis et voir s'il peut faire quelque chose pour renvoyer mon truc à Funchal (nous sommes encore à Lisbonne).

"Nous vendons tres peu de leurs produits car ils ne marchent qu'à l'usine ou ils sont fabriqués" dit-il !!!

Donc, je dois payer encore 57.10 GBP (70 Euros) pour récupérer mon truc. Maintenant est-ce qu'il marchera c'est une autre affaire :

  • soit il marche et ils se sont foutu de ma g. en le réparant sans le dire pour ne pas payer les frais de transport,
  • soit il ne marche toujours pas et je serai grosjean comme devant avec un truc qui m'aura couté en gros 450 euros pour rien.

Dans les deux cas, je l'ai dans l'os !

Qui m'a conseillé d'acheter ce recepteur au fait ?

31 oct. 2012
0

bjr:
sur : radioamateur.org
on trouve des recepteurs de traffic d'exellente qualité d'occase
bien plus selectifs et sensibles que ce genre de materiel dit ;grand public..
et surtout moins chers ,mais ils ne sont pas garantis ,mais rien que le transport aller retour aurait payé un controle chez un bon electronicien ,au fait a funchal juste devant le port de l'autre coté du boulevard sous le magasin de faience il y en a un bon qui est agent raymarine .
alain

31 oct. 201231 oct. 2012
0

Bon, si je ne reçois toujours rien (comme je le crains) j'irai le voir pour faire le troisième couillon !

31 oct. 2012
0

une adresse pour récupérer une doc, peut-être déjà ds ta biblio, mais bon sait on jamais ça peut t'être utile

la connexion antenne sur une prise liliputienne, as-tu vérifier ? un simple brin de la tresse peut court cicuiter l'entrée antenne; tu peux tester le c/c mais des fois il y a un transfo à l'antenne qui fait court circuit, donc un simple ohmmètre ne peut pas faire la mesure
sinon qd tu utilises, il ne faut pas mettre en BLU (touche MOD), il faut détecter une réception et ensuite basculer en BLU
bon tu sais déjà tt ça peut être, mais des fois que
sinon trouves un radioamateur qui pourra tester l'engin avec ses antennes, en plus ce sont des pros
bon courage, c'est c..t ces trucs qui marchent pas
bonne nav
JL.C

10 nov. 2012
0

Bon du nouveau...

J'ai reçu le recepteur de retour de chez NASA. Je suis maintenant en région parisienne et avec l'antenne filaire lancée par la fenetre je reçois Radio France sur 165. Ils ont donc fait quelque chose sur le poste et me font croire qu'il marchait bien pour me faire payer les frais de port... Sympa.

J'essaie maintenant de recevoir autre chose que Radio France. Et la, ça ne s'arrange pas ! Y a t-il une méthode "comment recevoir autre chose que Radio France pour les cons". Pour les nuls ne me suffit pas !

Fax, RTTY, Navtex... Que du blanc ou du noir...

Y a t-il quelqu'un qui accepterait que je lui passe un coup fil pour qu'on essaye en "live" ? Je dois forcément louper quelque chose !

10 nov. 2012
0

J'ai reçu de l'aide de Larousine. Merci à lui, c'est très gentil de passer du temps pour aider...

Le résultat : je reçois maintenant Radio France sur 162. Donc ils ont fait quelque chose et disent qu'ils n'ont rien fait. Les fréquences sur lesquels Larousine sont toute muettes chez moi !

J'ai demandé une conférence avec eux par Skype pour leur faire voir en temps réel.

On verra lundi...

11 nov. 2012
0

Skype ? on entends pas toujours trés bien.....

Allo...
C'est naz......
A...
C'est NAZA.....
C'est vraiment naz..

11 nov. 2012
0

Bien lady JANE ! On va voir...

11 nov. 2012
0

On compatit, c'est vrai que c'est rageant mais si ça peut t'aider j'ai fait, sans prétention, il y a un certain temps une page sur la réception de fax météo
le.talou.free.fr[...]que.htm

11 nov. 2012
0

Merci Marinero76. Mais comme je l'ai dit il n'y a plus que deux solutions : ou je suis très con (et tout ceux qui m'aident avec) ou le NASA HF/3 est bien de la daube...

Quand saura t-on la réponse ?

12 nov. 2012
0

JJDroopy : je t'ai fait une réponse sur un autre fil :
www.hisse-et-oh.com[...]eur-blu

12 nov. 2012
0

Merci Swanee. Mais je pense que j'ai passé assez de temps et dépensé d'argent pour essayer d'entendre quelque chose de ce truc. Avant hier au téléphone avec Larousine, il était clair qu’il reçoit PLEIN de trucs sur son SANGEAN et moi rien du tout. Pas même un petit peu : RIEN !

Ce que fait le SAV, je n'en sais rien, mais j'ai une forte suspicion qu'ils se foutent de ma g...

Je leur propose une conférence sur Skype ou MSN pour bien leur faire voir ce que je fais mais personne n'est dispo chez eux cette semaine...

13 nov. 2012
0

Dernier chapitre : NASA ne veut pas faire de test en réel avec une connexion Skype ou MSN pour voir en vrai le problème. Pour moi, ça cache quelque chose...

Le vendeur par contre (marine5678 sur ebay) est hors pair ! Il suit mes problèmes depuis le début et me reprend le récepteur (moins 10£ pour "restocking"). C'est quand meme bien de leur part !

Il reste donc un gros trou dans le placard de la table à carte en souvenir... Je vais le boucher avec une plaque en alu ! Faute de mieux !

13 nov. 2012
0

Hello,
Du coup,tu comptes faite quoi,à l'avenir?garder ce moyen de réception,ou en chercher un autre?on a un Sangean à bord,qui n'a pas beaucoup servi...et on s'interroge sur le décryptage de la "bête"! :-D

13 nov. 201213 nov. 2012
0

La belle Lulu c'était pour faire quoi ?

13 nov. 201213 nov. 2012
0

Je compte faire quoi ? La transat est remise à plus tard, et nous allons plutot aller en Mediterranée. Donc Internet quasiment tout les jours. Donc pas besoin de BLU ! Donc boucher le trou et dépenser les sous autrement !

Pour plus tard, lorsque nous traverserons, je réfléchirai à un Iridium. Tant qu'à dépenser des sous, autant prendre ce qui marche parce que le bricolage, j'ai donné !

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Groix pointé des chats juillet 2020

Souvenir d'été

  • 4.5 (57)

Groix pointé des chats juillet 2020

novembre 2021