HB 2 tps Une bougie qui s'encrasse et pas l'autre

Bonjour à tous.

J'ai un vieux Mariner 8 cv 2 tps avec lequel je viens de faire beaucoup de route (canaux de Bretagne). Sur la fin, il avait la facheuse habitude de S'ENCRASSER SUR UNE SEULE BOUGIE et au final ne fonctionnait que sur un piston jusqu'à ce que je nettoie la bougie encrassée (grasse et avec calamine).

QUELLE POURRAIT EN ETRE LA CAUSE ??? J'ai essayé de jouer sur la vis de richesse et ça n'a rien fait... J'ai bien fait mon mélange 2 %, mes bougies sont neuves... l'huile est de bonne qualité...

Le seul changement est que j'ai utilisé de l'essence SP 98, mais je vois pas pourquoi une bougie s'encrasserait plus que l'autre. Même quand j'inverse les bougies, la bougie du piston du haut s'encrasse systématiquement...

Si quelqu'un a une idée... je suis preneur.... Je vais mesurer le taux de compression des deux pistons pour identifier un éventuel défaut....

MERCI D'AVANCE !!!!!!!!!!!!!!!!

Renaud

L'équipage
23 avr. 2017
23 avr. 2017
2

Un cylindre moins etanche que l autre....Donc usure

23 avr. 2017
0

un anti parasite ou un fil de bougie mal branché ou defectueux...

24 avr. 2017
0

Attention, si tu as pris de l'huile pure synthèse pour moteur 2 temps à haut rendement, il faut réduire le % du mélange.
Si tu ne veux prendre le risque de descendre le %, achète une huile 2T de base et fais un essai.

24 avr. 2017
1

Refroidissement du cylindre incriminé ? Clapet d'admission, s'il y en a ?

24 avr. 2017
0

en effet c est une bonne piste clapet d admission défectueux ou problème de refroidissement

24 avr. 2017
0

Bonjour. Autre possibilité: la bobine qui alimente la bougie est "cuite". J'ai eu un truc similaire et bien plus incompréhensible il y a quelques années. L'une des bougies refusait de s’allumer. J'ai donc interchangé les bobines mais toujours même chose , juste le changement de piston qui marche . Retiré l'antiparasite et mis le fil en direct, rien à faire puis, en prenant les précautions d'usage, gants et chiffons, tenu le fil défait a environ deux à trois cm de la bougie et là, çà fonctionnait avec un bel arc. Le fil remis en place , plus rien. Jamais pu trouver le pourquoi. Et parfois, tout allait bien.

24 avr. 2017
1

segments cassés ?

0

Ou une amorce de serrage sur le cylindre incriminé, ancienne, qui a laissé des traces sur la chemise : étanchéité moindre, remontée de mélange.
Mais je penche avant sur une question électrique, comme évoquée ci-dessus, bobine, fil, anti-parasite.

24 avr. 2017
0

Segments cassés sur un 2 T? on s'en rend compte généralement très très rapidement!!!
Je pencherai pour un défaut d'allumage sur le cylindre qui encrasse comme dit plus haut (bobine, anti-parasite, ..) ou un cylindre avec moins de compression (usure).

25 avr. 2017
0

Merci pour les infos, je vais explorer la piste de défaut de compression et celle sur le faisceau d'allumage...

21 mai 2017
0

Alors, quoi de neuf, docteur?

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Après la pluie...

  • 4.5 (149)

mars 2021