Guindeau au ralenti ...

Bonsoir à tous !
Suite à un démontage de mon guindeau (juste pose d'une plaque et contreplaque correcte) il ne veut plus faire son travail.
Le moteur tourne au ralentit puis fait sauter la protection electrique.
Pour éviter des questions de bases voilà ma petite présentation et situation :
Guindeau Lofrans Tigres 1KW. Tourne à vitesse réduite puis fait sauter le magnetothermique après 8-10s.
testé en direct / via relais => meme résultat.
démonté moteur electrique de la partie méca et fait tourner à vide : meme résultat.
Quelqu'un a une idée ou la meilleure est d'aller voir un electricien de puissance ?
Je ne suis pas un expert en electricité mais j'y comprend un peu quand meme !!!
Merci de vos réponses / conseils / etc ...
Ludovic.

L'équipage
18 août 2013
18 août 201318 août 2013

Il serait possible qu'il y avait de l'eau dans le fond du carter, et qu'en le manutentionnant cette eau se soit répandue sur les enroulements de l'induit et du rotor (donc courts circuits multiples possibles entre les enroulements).
Surtout s'il fonctionnait bien avant l'opération "plaques" !
Vous l'avez couché sur le côté, ou retourné, ou quelque chose comme ça, quand vous avez monté vos plaques ?
C'est peut-être aussi de l'huile qui a coulé, dans ce cas on peut tenter de le tremper dans de l'alcool à brûler, et le laisser sécher au moins une semaine, ne pas fumer à proximité, et ne pas tenter de le mettre en route avant ce délai.
S'il y a des ajourements dans le moteur électrique, tentez de le souffler à l'air comprimée, ou un coup de sèche cheveux pendant une heure (basse température si réglable, ou le mettre dans un petit four à chaleur tournante thermostaté à 50/60° (thermostat 1 ou 2).
Si pas de résultats, le porter chez un électricien auto ou marine, à défaut chez un réparateur de pompe de circulation de chauffage.
C'est tout, on fait comme ça, quand les moteurs électriques des maquettes ont pris l'eau, une fois secs, ils repartent comme un neuf. :-)

18 août 2013

Merci ! En effet je l'ai retourné quand je l'ai démonté ...

18 août 2013

bonjour ou les charbons sont morts
c est ce qui c est passe pour moi

18 août 2013

C est pas grave, moteur simple tu démonte tu dégraisse et cela devrais le faire.André

Phare du monde

  • 4.5 (145)

2022