Girouette Advansea S400

Bonjour a tous
Suite a une usure d'une drisse sur le cable de la girouette(advansea 400),et après avoir resoudé proprement le cable,la direction marche,mais plus la vitesse(affichage0.0)j'ai changé la tete de mat avec celle d'un voisin,et c'est pareil.j'ai contacté le vendeur,qui n'espere qu'en vendre une autre!!apparemmet ce serait le boitier,il y a du avoir un court-circuit dans le cable...quelqu'un a t il une idée!! est ce réparable..merci .

L'équipage
24 mars 2017
0

As-tu essayé un ré-étalonnage?

24 mars 2017
1

Pour tester ton câble tu utilises la méthode suivante :

-Tu prends un ohmètre classique à aiguille (style vieux "Métrix", c'est le plus commode) ou un contrôleur universel
-tu déconnectes tous les fils en tête de mat et tu teste au boitier.

  • tu vérifies l'absence de court-circuit entre le fil 1 et le 2, puis entre le 1 et le 3, puis le 1 et le 4, puis le 1 et le 5. -Tu recommences avec le 2 et le 3, le 2 avec le 4, le 2 avec le 5 -Tu recommences idem avec le 3 et le 4, puis le 3 et le 5 -Enfin avec le 4 et le 5

Pour finir tu testes la continuité électrique de chaque fil en court-circuitant à un bout du câble le 1 avec le 2, puis avec le 3, etc etc, pour finir avec le 4 et le 5, en testant à chaque fois au boitier.

C'est plus difficile à décrire qu'à faire ! Un équipier en tête de mat, l'autre au boitier avec son Métrix, ça évite de tout démonter !

24 mars 2017
0

Hello,
Sur le mien, c'est l'inverse...après soudage, plus de direction...et les cristaux liquides sont en train de lâcher, en plus...donc plus de frais sur ce genre d'appareil en ce qui me concerne!!! :non:

25 mars 2017
0

Merci;je vois bien la procedure;prochaine escale je redemonte et test tout ça...

Phare des Sanguinaires - 6 juillet 2023

Phare du monde

  • 4.5 (28)

Phare des Sanguinaires - 6 juillet 2023

2022