GE2KAP

Bonjour
j'ai un problème avec GE2KAP
quand je met en route un message me dit que google earth n'est pas compatible

L'équipage
06 juil. 2016
06 juil. 2016
0

C'est que vous n'avez pas la bonne version de Google erath. Voyez dans l'aide en anglais comment faire.

07 juil. 2016
0

c'est ce que j'ai fait j'ai modifié tout les paramètres mais le message est toujours le même

07 juil. 2016
0

Bonjour,
J'ai eu le même problème il y a quelques semaines en voulant refaire des transparents.
J'ai trouvé une solution grâce aux champions du forum HetH
Je suis en W xp sp3 et GE 6 2 2 66 13, cela fonctionne sans problème.
Bon courage

07 juil. 2016
0

Quand j'avais XP ça marchait impec mais la avec W7 y a probleme

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Après la pluie...

  • 4.5 (25)

mars 2021