Gaziniére

Bonjour,
Sur mon feeling 286 de 1990, j'ai une gazinière ENO 2 feux. Pb la sécurité ne fonctionne plus. J'ai changé le thermocouple, mais malgré tout, quand le feu est allumé, si je lache le bouton dans la position adéquat, ( le petit fonctionne très bien)la flamme s'éteint. J'avais acheté un thermocouple de 220 mm chez AD qui mentionne a/c de 1991. Est cela le problème? ils se ressemblent pourtant bien à première vue.
Jacques

L'équipage
05 juil. 2007
05 juil. 2007
0

Peut-être un mauvais contact ?
Le thermocouple délivre une tension très faible, de mémoire environ un demi volt lorsqu'il est chaud, et ce courant excite une mini bobine dans la vanne du brûleur.

Il suffit d'un tout petit peu d'oxydation pour créer un mauvais contact, et il faut que ce soit bien serré.

[color=blue]_/)[/color]

06 juil. 2007
0

Merci
Dés ce WE je vais orienter mon dépannage dans ce sens.
Bonne nav

06 juil. 2007
0

Un détail
peut-être inutile de préciser : l'extrémité du thermocouple doit être bien positionné dans la flamme... ;-)

[color=blue]_/)[/color]

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Souvenir d'été

  • 4.5 (150)

novembre 2021