Fumée Blanche Dense mais moteur ne chauffant pas...

Bonjour à tous,
Je vous expose mon problème au cas où certains d'entre vous y auraient été confrontés.
J'ai un moteur Perkins Prima 80 qui depuis quelques temps fume très blanc sans que la température indiquée par ma jauge ne soit alarmante. Elle varie de 80 à 90°. Je suspecte un encrassement du refroidissement au niveau de mon coude d'échappement puisque ma température moteur est correcte mais que l'eau sortant par l'échappement doit être très chaude. Par ailleurs, je ne sais pas si c'est lié mais j'ai perdu 300 Tours sur mon régime moteur (3900 Trs pour 4200 auparavant).
Si vous avez une piste, je suis preneur.
Merci à vous.

L'équipage
27 oct. 2014
27 oct. 2014
0

Bonjour,
Je pense que ton joint de culasse est a remplacer
A+

27 oct. 2014
0

BJR
vérifier tout le circuit eau de mer en commencent par la prise d'eau à la coque et en finissant par le coude d'échappement
après on voit
alain

27 oct. 2014
0

Comme le dit Fritz the cat , et donc un bon détartrage peut être ?

27 oct. 201427 oct. 2014
0

c'est un moteur à échangeur , verifier le faisceau mais s'il était bouché le moteur chaufferait .
ç peut aussi venir d'un injecteur qui fuit ce qui expliquerait la perte de tours .
j'aime bien ton pseudo surtout si on est in
alain

27 oct. 2014
0

Fumées blanches c'est de l'eau qui rentre qq part dans le moteur, effectivement il y a des chances que le joint de culasse ai pris un coup

27 oct. 2014
0

Je vais effectivement commencer par le détartrage. ça ne me rassure pas si c'est le joint de culasse... Le moteur est de 1992 mais il a à peine 500 hrs...

27 oct. 2014
0

fumée blanche
ce peu être un culasse fendue mais le moteur chaufferait et le niveau de liquide baisserait
je pense plutôt à une vaporisation de l'eau de mer dans le coude d'échappement
80°
c'est correct mais pas au dessus
donc circuit d'eau de mer et état du rotor de pompe ,tension de la courroie
exct......
alain

27 oct. 2014
0

Est-ce que le défaut d'injecteur génèrerait également une surconsommation en GO ?

27 oct. 2014
0

évidement

27 oct. 2014
3

ou tous simplement HABEMUS PAPAM :non: :acheval:

28 oct. 2014
0

A mon avis avant de démonter le moteur il faut vérifier si la turbine est en bon état, et si la sortie d'eau de refroidissement est suffisante. Une circulation d'eau réduite peut faire monter l'eau en température et provoquer de la vapeur.
Si le joint de culasse a prit un coup et que le moteur possède un système de ré froissement sépare de l'eau de mer, normalement le liquide de refroidissement devrait baisser à la longue si ce n'est pas le cas tu peux dire que ce n'est pas le joint. Après il y a l'entartrage du circuit eau de mer. Sur les Volvo le coude d'echappement, juste après le moteur est à vérifier tout les 5 ans, c'est un point faible sur les Volvo. Ce coude s'il s'entartre réduit le passage et fini même par se percer, et dans ce cas l'eau de mer peut rentrer dans les cylindres, et la c'est la mort du moteur. Pour info le coude d'echappement vaut 300 euros chez Volvo, c'est moins cher qu'un moteur...
La baisse de régime moteur peut aussi être lié à une saturation des filtres à gasoil, voir à un gasoil très contaminé...

28 oct. 2014
0

bonjour,
Cet été nous avons eu le même problème sur un sunshine (moteur yanmar). le problème venait du coude d'échappement, le tuyau interne qui permet la séparation et l'évacuation des gaz d'échappement et de l'eau chaude était complètement rongé, l'eau chaude venait trop vite en contact avec les gaz d'échappement, ce qui provoque cette vapeur d'eau.

29 oct. 2014
0

Bonjour,
C'est effectivement une possibilité, mais dans ce cas cela n'explique pas la perte de puissance ( - 300 tr )

29 oct. 2014
0

Si cela s'explique tout a fait... diametre interieur du coude d’échappement reduit = impossibilité d'evacuer la totalité des gazs = moteur qui force = moins de tours/min...

29 oct. 2014
0

Il peut y avoir 2 problèmes, un encrassement des filtres à gasoil, et un problème de coude

29 oct. 2014
0

Effectivement, je comptais démonter mon coude ce week-end pour l'inspecter, je vous tiendrais au courant.
Pour le problème de perte de puissance, je vais anticiper un peu sur mon hivernage et changer mon filtre GO afin d'écarter cette hypothèse.

29 oct. 2014
0

Une autre question au passage, je comptais changer mes durites GO allant à la pompe d'injection ainsi que celle de retour. Elles ressembles à des durites "aviation" mais ont tendances à suinter. Je pense que c'est de la basse pression et je pensais mettre de la durite classique. Croyez vous que ce soit judicieux?

29 oct. 201429 oct. 2014
0

Si tes durites suintent , elles ne sont sans doute pas adaptées au transport de carburant.

29 oct. 2014
0

Elles sont d'origine soit 22 ans. Je pense qu'elles ont atteint la limite d'âge d'où ma question pour les remplacer par de la durite souple spéciale GO

29 oct. 2014
0

22 ans pour des durites c'est bien tu les change pour le meme produit.....pourquoi metre autre chose?????

31 oct. 2014
0

tu peux monter de la durite automobile avec des embouts vissables ou des colliers inox en récuperant les banjo sur les anciennes durites
alain

29 oct. 2014
0

Ton coude d'échapement doit ètre partielement boucher d'ou vaporisation de l'eau de mer, sa freine aussi les gaz d'échapement donc baisse de regime.....normal
attention tu va avoir une surpression dans ton circuit d'eau de mer
(la pompe eau de mer debite en fonction de la rotation du moteur si tu force l'eau va sortir ailleur)
Sur un 2020 sa pète au niveau de léchangeur sa arrose l'alternateur qui crame bien sur en plus
Remarque sa fait une belle pissine chaufée appres!!!!!
QUAND LE COUDE EST ROUILLER CHANGE ET NE BRICOLE PAS LES CONSEQUENCES SONT TROP GRAVE......

29 oct. 2014
0

Tout a fait d'accord avec Tramontane,faut pas chercher plus loin.Démontage coude d'échappement pour inspection.
A+ jallien

31 oct. 2014
0

Bonjour,
Le moteur tourne t'il aussi "rond" qu'avant? Le démarrage à froid est-il aussi facile et ensuite, il tourne sans "boiter"?

31 oct. 2014
0

Oui, il démarre au quart de tour et tourne comme une horloge...

02 nov. 2014
0

J'ai démonté et nettoyé le coude hier. Pas d'encrassement particulier mais le nettoyage n'a pas fait de mal. Test en mer par la suite, le moteur fume toujours blanc au dessus de 3200 trs et n'a pas retrouvé son régime maxi. Le mystère demeure....

02 nov. 2014
0

Maintenant il reste les injecteurs et l'arrivée du gasoil a vérifier.

02 nov. 2014
0

le décrassage d'un coude d'échapement est impossible car la rouiille se met dans la partie a double parois
on ne peut y passer un outil en raison de la double courbure
du coude.
Apres chacun a besoin de faire ses propre experience.
les conséquence peuve ètre gravissim.....à chacun d'évaluer le taux d'enmerde aquceptable!

02 nov. 2014
0

ta fumée blanche ne peut venir que d'un probleme avec de l'eau,joint culasse,chemise félée,collecteur échappement fissuré,culasse félée

02 nov. 2014
0

le 80cv est équipé d'un turbo:
il ne serait pas en crassé, voire carrément bloqué?

02 nov. 2014
0

J'ai eu un probleme similaire il ya qques temps.
Ma vanne de coque ((la noix spherique ) etait desolidarisee de la poignee
Je croyais l'ouvrir ou la fermer ,mais seule la poignee tournait
Comme elle etait legerement ouverte j'avais du debit mais insuffisant. Du coup fumee blanche par vaporisation
La montee en temperature est lente il faut plusieurs heures pour faire sortir l'alarme
Apres remplacement de la vannes plus de soucis.

02 nov. 2014
0

ah voila bien de savoir ca,a voir si ton turbo tourne aussi vite qu'avant,vérifie ton aspiration d'air entrée turbo filtre a air,vérifie ton réfrigérant d'air il se pourrait qu'il soit percé du coup admission d'eau par le collecteur d'admission en entrée du moteur

0

Tout le monde part, comme un seul homme, vers l'identification d'une fumé constituée de vapeur d'eau.

C'est oublier un peu vite que le gazole mal brûlé génère aussi une fumée blanche (très blanche) et dense (très dense).

As-tu essayé d'imbiber un chiffon du contenu de cette fumée pour vérifier qu'il s'agit bien d'eau?

02 nov. 201416 juin 2020
0

Pression de turbo:

1: la soupape de limitation de pression:
Elle peut être bloquée partiellement ouverte: vérifier si elle peut être manœuvrée facilement avec la bielle de commande. L'ouvrir en déplaçant la bielle (flèche bleue) et la relâcher pour constater qu'elle se ferme toute seule. S'il y a un doute sur son étanchéité: déposer la soupape.

2: Pression de turbo:
on distingue 2 durites: une pour le retour des injecteurs (flèche jaune) et l'autre pour la capsule du limiteur de débit de pompe en fonction de la pression d'air de suralimentation(flèche rouge). déposer la vis creuse de ce raccord et lors d'un essai en mer (à deux impérativement) vérifier que de l'air sous pression sort bien de là. L'idéal serait de mesurer cette pression de sural avec un manomètre....

03 nov. 2014
0

Petite Question concernant la durite du limiteur de débit (flêche rouge) :
Elle doit être raccordée à quel endroit ?

06 nov. 2014
0

Avec une photo de ton moteur, (pompe à injection) et du turbo ce sera plus facile à expliquer.

03 nov. 2014
0

Très intéressant, merci (j'ai aussi un Prima M80 qui fonctionne bien pour l'instant, mais sait-on jamais ?).
Avez-vous une petite idée du fournisseur qui pourrait me procurer un coude d'échappement de rechange ? J'en ai trouvé quelques uns qui vendent des coudes pour les M50 et les M60 (ou leurs équivalents chez Volvo) mais rien concernant le M80 dont le coude semble être différent du fait de la présence du turbo.
Je me dis que posséder ce genre de pièce détachée n'est peut-être pas inutile (j'ai déjà un démarreur, une pompe à eau de mer et un échangeur achetés d'occasion et prêts à être montés si besoin).
Merci par avance,

Peio
Haize Egoa

06 nov. 2014
0

SEGALEN,
Excuse moi d'insister, je crois que je n'ai aucun tuyau arrivant sur la flêche rouge, il devrait partir de quel endroit ?

Merci

03 nov. 2014
0

Lors du démontage du coude, j'ai contrôlé que le turbo tournait librement et n'avait pas de jeu. En revanche je ne connaissais pas la présence de cette capsule. Je vais essayer de la contrôler selon tes indications. Lors de ma sortie hier, j'ai remarqué une forte odeur de gaz d'échappement issue de la fumée. Un problème de turbo peut coller aux symptômes dans la mesure où je constate peu de gain de puissance entre 3000 et 3900 trs. Il faut que je trouve un mano et une pompe avec un mano pour contrôler le wastegate donc. Ça va être plus compliqué de trouver cet outillage.

06 nov. 2014
0

bjr,
au fait quand la pompe eau de mer est au dessus de la flottaison ,il suffit de monter un clapet anti-retour de plombier sur la vanne de coque pour éviter qu'elle ne se vide
alain

06 nov. 2014
0

Bonjour,
Pour te permettre d'identifier plus facilement ton problème de fumée blanche, il te faudrait envoyer l'eau chaude du refroidissement directement à l'extérieur sans la faire passer par l'échangeur, ainsi tu pourras voir si ton échappement fume blanc ou si de la vapeur d'eau sort de ton circuit d'eau.

06 nov. 2014
0

Tu veux dire la dévier avant le coude d'échappement ?
Dans ce cas, il faut que je défasse également la durite allant au waterlock pour ne pas qu'il chauffe.
Ca me parait plein de bons sens !

07 nov. 2014
0

je la débranche du coude d'échappement et je la raccorde à un autre tuyau que je fais sortir à l'extérieur, ainsi tu pourras voir si ton échappement fume blanc ou pas.

08 nov. 2014
0

Pour l'essai en pleine charge:
Ne serait-il pas raisonnable de prévoir plusieurs extincteurs et l'évacuation du bateau quand il va s'embraser !

08 nov. 2014
0

c'est plus un moteur c'est un numéro de cirque ,
qu'es-ce qui va apparaitre dans la fumée ??????
quand il aura fini toutes ces vérifications,il pourra postuler pour une maitrise de mécanique acompagnée d'une en lubrifiants et carburants et ses vaccances seront passées
s'il n'a pas mis le feu au lac
alain

09 nov. 2014
3

bonjour
je suis mécanicien diéséliste + de 30 d expérience
un conseille consulte un pro de ton coin cela te coûtera moins cher
le diagnostique par message ce n est pas une science exacte
qu est ce qu on peut lire comme aneries
lionel

19 déc. 2014
0

Bonjour Karl,
Je fais remonter ce fils pour savoir si finalement tu as trouvé l'explication à ton problème. Cela nous intéresse tous.
A+
Marcellin

19 déc. 2014
0

Oui, de façon indirecte. Lorsque j'ai remplacé mes durites, j'ai dû purger le circuit go et c'est là que j'ai constaté de l'eau dans mon filtre et mon pré filtre. Je n'en avais pas les autres années donc je suis remonté jusqu'à ma durite de remplissage qui était rongée et poreuse. La condensation dans le circuit se faisait par là...
J'ai quand même fait le nettoyage du circuit eau de mer et eau douce en démontant le nid d'abeille qui n'était pas trop encrassé mais qui hébergeait des restes de mon rouet de pompe a eau. Bref la grande inspection n'était pas un luxe!

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Arc-en-ciel Viveiro

Après la pluie...

  • 4.5 (22)

Arc-en-ciel Viveiro

mars 2021