fuite embase dans la cale

Bonsoir à tous,
je viens encore à la pêche aux bonnes réponses... je vous rafraîchis la mémoire, j'ai un moteur mercury 3.0tks avec une embase alpha one, mon soucis, depuis que j'ai acheté ce bateau il y a 3 mois, je fait l’appoint d'huile d'embase toutes les deux heures de navigation... j'ai un petit réservoir d'huile accroché au moteur par une sangle en caoutchouc et une petite durite viens d'y greffer dessus avec un raccord rapide qui est situé au passage coque-embase derrière le moteur. Ma fuite est coté bateau car je retrouve toute l'huile dans la cale. Mon embase n'est jamais vide, c'est seulement le bocal d’appoint qui se vide. j'ai changé la durite et le raccord rapide ainsi que je joint torique qu'il y a sur le raccord rapide (ci joint photo)... toujours la fuite, mon idée serait qu'il y ai de la pression dans le système et que la fuite maintenant plus situé autour du bocal serait que le bouchon (avec son petit clapet) ne soit pas étanche... qu'en pensez-vous?

L'équipage
31 juil. 2018

    Votre réponse

    Merci de contribuer aux réponses sur HISSE ET OH !

    Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

    Mais éviter de …

    • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
    • Porter un jugement et manquer de respect dans votre réponse.
    • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

    Déposer un fichier ici ou Cliquer pour envoyer

    En Ecosse, soit il pleut, soit il va pleuvoir...

    Après la pluie...

    • 4.5 (152)

    En Ecosse, soit il pleut, soit il va pleuvoir...

    mars 2021