Fuite d'huile et eau sur yanmar ysm 12

Bonjour
Je viens d'acheter un aquila avec un moteur yanmar ysm12.
1) Après 1 heure de navigation au moteur, j'ai constaté qu'il y avait une fuite d'huile importante par le reniflard et qu'il était débranché. De plus, là ou il doit être branché côté filtre a air, c'est pincé... 1 bon litre d'huile c'est répandue dans la cale...
2) Il y a aussi une petite fuite au dessus du moteur, sous le tuyau du reniflard. ça suinte un peu.
3) Et pour finir, ça suinte aussi au niveau du joint de culasse à fort régime, j'ai remarqué qu'un peu d'eau s'écoulait.
J'ai l’impression que le moteur est mort...
J'y connait pas grand chose en mécanique, pouvez-vous m'aider ???
Merci à vous .

L'équipage
11 juil. 2012
11 juil. 2012
0

il démarre normalement ?

11 juil. 2012
0

Oui il démarre super bien, il tourne plutôt pas mal même

11 juil. 2012
0

Que t'as dit le vendeur avant la signature et le prix payé??

11 juil. 2012
0

Qu'il suintait légèrement au dessus

11 juil. 2012
0

Si tu rebranches le reniflard, ça va le finir!

11 juil. 2012
0

Ok, mais je ne comprend pas pourquoi il faut le débrancer et pourquoi autant d'huile.
Est-ce que parce qui'il est rincé ???

11 juil. 2012
0

Salut
J'ai eu un jour une énorme fuite d'huile qui m'a "innondé" la soute moteur... En fait j'avais mis de l'huile la veille, mais beaucoup trop... Tout le trop-plein est ressortie par un tuyau de surverse...
Mais dans ton cas, si tu as vu de l'eau au join de culasse... ben c'est lui qui fuit. Le moteur n'est pas mort, mais il faut déculasser...
Mais ne tarde pas, l'eau de mer dans les cylindres, c'est pas bien bon.
Bon courage

11 juil. 2012
0

Salut
Toi aussi tu as débranché le tuyau du reniflard ?
Thierry

11 juil. 2012
0

Regarde ton niveau d'huile,il doit être la moitie de la moitie
de la jauge car le moteur est incliné sur l’arrière
Il ne faut pas rebranché le retour d'huile sur le filtre a AIR
car la remontée d'huile aurait fait une SUR alimentation et un emballement du moteur que tu peu arrêter en bouchant l'arrivée d'air avec un chiffon
Yves

11 juil. 2012
0

Salut
Ok mais pourquoi autant d'huile sort du reniflard ?
Merci

11 juil. 2012
0

trop d'huile dans le moteur, quand j'ai refait le mien j'ai remis la dose exacte et une fois le moteur en place elle effleurait juste la jauge. si tu démonte le reniflard il y a une petite membrane qu'il faut retourner quand elle ne se plaque pas bien et laisse remonter l'huile

11 juil. 2012
0

tu peux laisser le tuyau comme ça, rien en sortira si tu respecte le niveau d'huile, mais occupes toi des que possible de ton joint de culasse !

11 juil. 2012
0

Super je vais donc essayer
Merci beaucoup pour ce retour

11 juil. 2012
0

Encore une petite question si possible.
En admetant que ca marche, il y aura quand même un rejet de gaz et le tuyau n'est pas branché. C'est donc pas terrible pour les odeurs ! Il y a t-il une solution à cela ?
Merci

11 juil. 201211 juil. 2012
0

un moteur qui démarre bien n'est pas mort !
fais comme dit au-dessus pour le reniflard et le niveau d'huile , à surveiller régulièrement ...
pour la fuite d'eau, faudrait être sûr que ça vient bien du joint de culasse et pas d'autre part ...
si pas de fumée blanche à l'échappement ni de mayonnaise dans l'huile, pas trop grave pour le moment

11 juil. 2012
0

En effet il démarre même très bien. ni mayo ni fumée blanche.
merci

11 juil. 2012
0

Repère bien le niveau d'huile sur ta jauge.
S'il augmente cela voudrait dire que tu as une fuite sur la membrane de la pompe à GO et du fait du GO passe dans le carter.
De ce fait ton niveau augmente et l'huile est bien sur plus fluide ce qui expliquerait ton rejet d'huile par le reniflard.
Attention si c'est le cas, il y a risque d'emballement de ton moteur et dans ce cas il faut, comme dit tobago, boucher l'arrivée d'air pour l'arreter.
Gérard

11 juil. 2012
0

bonjour

le moteur n'a t'il pas été "résisé"?
déjà vu un reniflard (plaque carter) mal remonté

Jean

11 juil. 2012
0

Le coup de boucher l'arrivée d'air pour arrêter le moteur c'est pas toujours fameux, j'ai essayé très fort car il s'emballait suite à un coincement interne de l'accélérateur... c'est pas le même moteur mais ça ne l'a pas arrêté le mien !
avez-vous vraiment essayé ?

11 juil. 2012
0

Si c'est bien bouché il s'arrete. Attention Il faut boucher également le retour reniflard.
Gérard.

12 juil. 2012
0

Que les choses soient claires : je ne suis pas mécano!

...Mais une remontée d'huile me ferait beaucoup penser à un défaut d'étanchéité dans la segmentation. Le problème étant que ce moteur indestructible est capable de fonctionner même avec la plupart de ces éléments hors cote! Donc ce n'est pas parcequ'il à l'air de bien marcher qu'il est en bon état.

Dans le pire des cas, vu que c'est un moteur très simple ça vaut le coup de lui faire une bonne révision.

Pour l'histoire, j'avais un YSB12 qui marchait pas trop mal mais avant un grand départ j'avais préféré faire un démontage et check-up complet : bilan :
Souspapes HS, ressorts de sous-papes cassés, chemise usée, segments très fatigués dont un cassé, coussinets de bielle limite, et tout ça ne l'empêchait pas de marcher!

...Mon hypothese ci-dessus vient de m'être confirmée par un copain mécano (un vrai lui!)

12 juil. 2012
0

En effet, je pense que tu as raison, il doit être très fatiqué, c'est pas normal d'être obligé de débranché le reniflard. La remonté d'huile par là concerne beaucoup de monde apparemment. C'est un problème récurent mais qui ne me rassure pas.
Merci pour le retour

12 juil. 2012
0

Bonjour,

pour voir l'état du moteur, c'est de prendre les compressions à froid et à chaud.

Ensuite pour la fuite d'eau, voir le contrôle du serrage de la culasse et s'il y a une reprise de serrage, ne pas oublier de refaire le réglage des jeux de soupapes.

Pour ce qui est du gasoil dans l'huile, cela s'appelle de la DILUTION, très connue et redouté sur les gros moteurs marin. Pour cause de soufflage de carter.

Pour voir la différence, il suffit de se faire un tube test avec de l'huile moteur avec 3% de gasoil dedans, c'est la norme tolérer non dangereuse car au dessus de 5% changer l'huile. mettre une bille en acier dedans et la voir tomber dans le tube et comparer avec un prélèvement d'huile de votre moteur avec une bille de même calibre.
Si la bille met plus de temps a tomber dans votre huile, c'est qu'il n'y a pas de gasoil.

Si c'est le contraire, vérifié en premier l'injecteur, il n'est peut êtres plus étanche et il pisse.

Dernière chose, quand il y a du gasoil dans l'huile, cela se sent.

Bon courage pour la suite et ne pas oublier de nous dire la suite.

Merci

Philippe.

12 juil. 2012
0

bonjour,
j'avais un YSM 12 sur mon aquila
j'ai eu le même problème pour la fuite d'eau et après dépose de la culasse ,j'ai pu constater que celle ci été poreuse au niveau de la soupape admission résultat après plusieurs recherche la culasse été plus cher que le moteur
d'ou j'ai changer le moteur .
et je pars tranquille en nav .
bonne chance
rv

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Coque de bateau

Souvenir d'été

  • 4.5 (15)

Coque de bateau

novembre 2021