fuite d'huile

Bonjour a tous,

J'ai un petit souci avec mon moteur. Il s'agit d'un hors bord honda 10cv. Il se trouve que lorsque je le met en route il y a un dépot noir qui ce met au niveau de l'embase ainsi qu'une petite présence d'huile dans l'eau. Est ce que quelqu'un aurait déjà eu ce souci ou aurait une idée du problème ?? je soupçonne un joint défectueux mais je ne sais pas lequel.

Merci d'avance pour votre aide

L'équipage
10 jan. 2017
10 jan. 2017
0

s'il est couché du mauvais coté de l'huile passe dans le cylindre et par l'échappement
alain

10 jan. 2017
0

Il n'est pas coucher !! il est dans sa position normal !!

10 jan. 2017
0

Bonjour, ça ressemble beaucoup à de la suie.
Faire tomber le fut, nettoyer le tout ( gasoil, wd40, sopalin, pinceau, etc )
Est ce que à l'échappement ( hélice ) ca crache noir aussi ?
Après ca, après quelques démarrages, voir si ça recommence.

10 jan. 2017
0

Que voulez vous dire par "faire tomber le fut" ?
sa crache un peu noir au niveau de l'échappement sur l'embase comme sur la photo en faite !! Désolé je ne m'y connait pas trop !!

10 jan. 201716 juin 2020
0

Le fut ( peut être que ca a un autre nom ) c est la pièce où est fixée l embase, fixée au bas du moteur, c est aussi dans cette pièce que passe l arbre et la bielle d inverseur.

10 jan. 2017
0

C'est bien ce a quoi je pensait !! alors j'ai commencer a le démonter mais j'ai 2 boulons qui on leur têtes arrondit donc je viens de commander un jeu de douille spéciale pour les démonter !! j'habite sur une ile ile du coup c'est pas évident :-)

11 jan. 2017
0

Serait-il possible qu'il y ai une fuite d'huile au niveau du moteur et qui s'écoulerais directement dans l'embase ??

11 jan. 2017
0

Oui,facilement vérifiable par la colonne avec une bonne pile une fois l'embase et l'arbre moteur enlevé

11 jan. 2017
0

Merci pour l'info. J'ai prévu de faire sa ce weekend avec un ami qui s'y connait !!

16 jan. 2017
0

J'ai enfin réussit a démonter le fut après un boulon grippé. J'ai refixer l'embase et démarré le moteur. Une fois en route, j'ai placer un sceau sous l'échappement pour récupéré l'eau et il y a de l'huile en surface de l'eau par contre je ne sais pas si l'huile provient de l'eau ou de la fumé.

Quelqu'un aurait une idée par hasard ??

merci d'avance

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

lever  du  soleil  à la  Cala  Mongo Costa  Brava

Après la pluie...

  • 4.5 (79)

lever du soleil à la Cala Mongo Costa Brava

mars 2021