Fonctionnement moteur YAMAHA MALTA 6L5 2T

Bonjour,
J'ai acheté un moteur YAMAHA MALTA 6L5 2T d'occasion. Après test, je n'ai remarqué aucune sortie d'eau de refroidissement. Après avoir changé la turbine qui était morte, j'ai bien une pissette qui sort sous le capot. Comment être sûr que l'eau refroidit bien le moteur ?(j'ai vérifié le calostat qui est OK). D'autre part j'ai aussi 2 trous au dessus de l'hélice : est ce que l'eau ne devrait pas sortir par là (ça éviterait que la pissette aille dans le zodiac lorsque je retourne le moteur pour une marche arrière).
Quel sont les points à vérifier particulièrement sur ce type de moteur ?

Merci
Gilles

L'équipage
24 jan. 2016
25 jan. 2016
0

Bonjour,
Je confirme qu'il y a bien une pissette à l'arrière dans la partie haute.

25 jan. 2016
25 jan. 201616 juin 2020
0

Merci pour ce précieux document!!!
Je t'envoie une étoile
et du coup je n'avais pas pensé à envoyer la notice.
Christophe


27 jan. 2016
0

Merci pour vos réponses : j'en déduis que si j'ai une pissette,le moteur est donc bien refroidi ...

J'avais des notices mais peut être pas exactement celle la.

Des points particuliers à vérifier ou à entretenir sur ce moteur ?

Cordialement

27 jan. 2016
1

c'est un 2T, attention l'essence de maintenant E.. n'est pas très stable en mélange, ne pas conserver plus de qques semaines ou mois,
fermer le réservoir ou débrancher la nourrice pour laisser le moteur d'étouffer seul (pour éviter les dépôts)

29 jan. 2016
1

OK, merci pour l'info.

15 mai 201816 juin 2020
0

Bonjour,

J'ai retiré la tige qui fixe l'angle du moteur Yamaha 6L5, mais je n'arrive pas à changer l'angle du moteur. Je voudrais le relever en cas de fond très bas. Il semble qu'il soit bloqué dans cette position verticale car le levier avec la pastille verte (centre de la photo) reste sans effet. Quelqu'un a-t-il déjà eu ce problème ?

Merci d'avance pour votre aide

15 mai 2018
0

Pour lever le moteur il suffit de soulever l'arrière avec la poignée. Ce levier sert au contraire à libérer le moteur quand il est relevé pour lui permettre de redescendre.

16 mai 201816 juin 2020
0

J'avais lu la doc ci-joint, et c'est ce que tu décris est ce que j'avais compris. Le basculement devrait se faire sans effort. Je pense que le moteur à été "bloqué" dans cette position. Je vais ouvrir le cache à l'arrière et regarder si une modification a été apportée. Merci encore ;)


16 mai 2018
0

Problème réglé ^^ Le boulon de l'axe de levage du moteur, visiblement neuf, n'avait jamais été desserré ! Merci encore, Glouh Glouh ;)

16 mai 201816 mai 2018
0

Le mécanisme de blocage/relevage perd de sa "souplesse" avec le temps . C'est le cas sur le mien également qui semblait vraiment bloqué . J'ai pu obtenir une amélioration partielle en nettoyant bien et lubrifiant le dispositif .

Super pour toi ! ;-)

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Piégeage des gouttes

Après la pluie...

  • 4.5 (194)

Piégeage des gouttes

mars 2021