Filtre et pression d'huile Yanmar 2QM15

Hello la compagnie,
je voulais juste vous raconter ma toute petite contrariété de sortie d'hivernage concernant mon 2QM15.
Je lui ai fait sa petite vidange bien sagement avant de le remettre à l'eau, avec huile 15w40 et filtre neuf, comme d'hab. Le filtre qui m'a été vendu pour ce moteur n'est pas un yanmar mais un profilters équivalent. Jusque là, pas d'inquiétude particulière, de toute façon yanmar ne fabrique pas de filtres, alors...
Lors des essais, la pression d'huile était "longue" (disons 5 à 10 secondes) à s'établir, mais une fois établie, pas de problème, meme au ralenti. Je n'y ai pas prêté attention, mais le souci s'est répété à chaque démarrage moteur depuis lors, à tel point que ca a commencé à me chiffonner un petit peu, et de m'imaginer les pires tourments, notamment du coté de la pompe à huile.
Histoire de prendre le problème dans le bon sens, j'ai d'abord changé le filtre à huile par un Purflux (LS892 pour les intéressés), marque qui n'a plus à faire ses preuves dans le domaine, et la, surprise, la pression d'huile s'établit instantanément . C'était donc juste un souci de filtre. J'aime mieux ca.
Voila, si le souci arrive à d'autres, pensez à vérifier le filtre à huile, même (et surtout) s'il est neuf. Je ne sais pas si mon profilters avait un défaut ou non, j'en ai un autre que j'essayerai l'hiver prochain histoire d'en avoir le coeur net, en tout cas avec le purflux, aucun problème. Ca fait du bien aux oreilles et ca rassure !

L'équipage
04 mai 2021
04 mai 2021
1

Il me semble que dans les purflux, il y a un clapet, qui retient l'huile.

Dans les filtres moins cher, il n'y est pas.

Du coup, au démarrage, la pompe a huie doit d'abord remplir le filtre.

C'est sans doute un bon début de piste ...


ATCFrog:j'ai pas vraiment envie d'ouvrir à la disqueuse un disque plein d'huile pour vérifier, mais j'ai effectivement pensé à une sorte d'anti-retour (que je pensais défaillant sur le wix, il ne m'était pas venu à l'esprit qu'il était peut etre absent pour faire des économies).·le 06 mai 17:19
Quizas:voila tu as la réponse de Louarn, encore plus vraie si le filtre a la tête en bas, ceci dit 10 secondes pour remplir le filtre et obtenir la bonne pression n'a pas beaucoup d'importance tant que tu as de l'huile dans le circuit.·le 06 mai 18:45
SEGALEN:Autre hypothèse: Le clapet sur filtre à huile est la plupart du temps un clapet de sécurité: il s'ouvre lorsque le filtre est colmaté (bouché par des résidus de toutes sorte...) pour continuer à lubrifier quand même , et éviter de le casser. Sur un filtre colmaté on peut alors constater le même phénomène pour le voyant.. ·le 06 mai 19:38
06 mai 202106 mai 2021
0

Bonjour,
J'ai vidangé aujourd'hui, et bien entendu remplacé le filtre à huile. Filtre YANMAR ref: 119305-35170, c'est le même sur ton 2QM15.
Prix chez l'agent Yanmar local: 8.30€. Au premier démarrage, pour le remplir, buzzer 4 secondes, ensuite, ça couine une petite seconde.
En revanche, si, comme l'année dernière, il reste plus de deux mois sans tourner, je donne un coup de démarreur en gardant le bouton stop enfoncé, puis démarrage normal. Sinon, il couine trois ou quatre secondes.
La seule fois que j'ai eu des problèmes avec la pression d'huile, ça a été en faisant une vidange en Espagne où je me suis fait refiler de l'huile espagnole muy bonita aceite de motor para barco en fut de 200litres, un filtre "adaptable" je ne me souviens plus de la marque, mais en dessous de 1000 tours, ça buzzait.
Du coup, j'ai refait la vidange pas plutôt en France, nouveau filtre Yanmar, et plus de problème.


ATCFrog:Le filtre yanmar est pas spécialement cher, mais je ne me suis pas méfié quand on m'a filé l'adaptable à la place. Je ne sais pas qui fabrique les filtres pour yanmar, mais ton expérience tendrait à prouver que les filtres d'origine ont aussi un clapet anti-retour. Pour les demarrages de sortie d'hivernage, je fais monter la pression d'huile en faisant tourner sur le stop aussi, histoire de lubrifier un peu avant de lancer la bete.En fait c'est ca mon problème, il démarre trop bien ce bourrin, et du coup, la pression d'huile a pas le temps de monter... :D·le 06 mai 19:21
Tangalo:Ben oui, il part sur la compression, même que l'hiver, il faut que je pense à le préchauffer un peu, sinon, il démarre, mais tourne à 600 / 700 tours en cognant pendant une bonne minute avant de trouver son ralenti normal à 800 tours. ·le 06 mai 19:29

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Le grain est passé

Après la pluie...

  • 4.5 (52)

Le grain est passé

mars 2021