Faible Débit d'huile rampe culbuteurs

Bonjour

J'ai entièrement remonté un moteur Volvo penta 2020b et j'ai réussi à le faire démarrer hier.

Malheureusement j'ai l'impression qu'il n'y a pas assez de lubrification au niveau de la rampe de culbuteurs.il y a juste plusieurs goutes a goûtes.

Je n'ai pas encore le matériel pour mesurer la pression d'huile

Concernant la rampe , j'en avais deux je les ai entièrement nettoyées

J'étais surpris de voir que les trous de sortis d'huile de la rampe étaient dirigés vers le bas alors que ceux de sortie des culbuteurs vers le haut.

Est ce que je dois démonter la rampe ainsi que les culbuteurs et mettre les trous vers le haut ?

Est ce que l'huile doit couler abondamment ?

PS : l'huile arrive dans la rampe, la pompe à huile était réamorcée. Les deux rampes étaient montée de la même manière.

Merci d'avance

L'équipage
23 mai 2021
23 mai 202123 mai 2021
0

salut
bof à mon avis si la rampe n'est pas marquée et si tu as posé la rampe de culbuteurs de façon à ce que les trous soient au milieu des paliers et des culbuteurs et que les canaux d'huile alimentant l'axe, la rampe et les trous sont biens débouchés le fait que les trous soient en haut ou en bas ça ne changera pas grand chose, il n'est rien indiqué à ce sujet dans le manuel d'atelier.
il n'y a pas besoin d'une grosse pression d'huile mais vérifie quand même la présence des bouchons en fin de rampe (26) on peut oublier de les remettre et là ça ne lubrifie plus bien les paliers ...
un mano pression d'huile c'est quand même un plus !
pourquoi parles-tu de 2 rampes ?


23 mai 2021
0

un bout de mon message a été bouffé, la suite ici :
il est même probable que avec le temps et les vibrations la rampe tourne un peu sur elle-même.
il n'y a pas besoin d'une grosse pression d'huile sur le haut moteur, l'huile devrait perler/suinter et non gicler par les trous des paliers et culbuteurs et même sur l'axe en fonction de l'usure de ces pièces.


23 mai 2021
0

Merci pour ta réponse,

En fait, lors de la rotation, les trous des culbuteurs(en haut) et de la rampe(trous vers le bas) ne sont jamais en regard

Si c'était le cas il y aurait un sacré débit je pense

Je parlais de deux rampes car j'ai utilisé deux anciens moteurs Volvo penta 2020b pour en faire un "fonctionnel".

Les deux rampes étaient montées de la même manière avec trous de l'axe vers le bas du coup jme suis dis que c'était normal mais bon, pas forcément).

Concernant les vis de la rampe(26), il n'y a pas de fuite, j'en avais dévissé une pour vérifier l'arrivée d'huile.

Si quelqu'un a une vidéo d'un fonctionnement de culbuteur en fonctionnement avec le débit d'huile

Merci d'avance


23 mai 2021
0

Je joins quelques photos supplémentaires


Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Oh fil de l'Oh

Souvenir d'été

  • 4.5 (24)

Oh fil de l'Oh

novembre 2021