Evinrude ne tourne pas rond et cale

Bonjour à tous, nouveau sur le forum , j ai un aliénor 6m35 avec un evinrude 115 v4.
J ai un problème avec mon moteur.juste remis à l eau après 30 minutes de navigation le moteur c arrêter d un coup et impossible de repartir...depuis nettoyage carbu , remplacement filtre décanteur , toujours le même problème. Impossible actionner l accélérateur à main, et le moteur ne tourne pas rond, et des que j enclenche l inverseur il cale...aussi de l huile sors par les deux trous a côté de la pissette...je présise qu il a toujours le vro et que les membranes du carbu on environ 30heures...

Merci pour votre aide

L'équipage
13 juin 2019
13 juin 2019
0

voir le gicleur de ralenti et la propreté du pointeau du flotteur de carbu
alain

13 juin 2019
0

Bonjour ,
problème d'essence périmée ou condensation dans de le réservoir?
Y

13 juin 2019
0

G changer l'essence et souffler les gicleurs.ou se trouve celui de ralenti?

17 juin 2019
0

Toujours pas résolu...d autre pistes à explorer? Merci

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Les Cabanes de Fleury : l'orage est à terre

Après la pluie...

  • 4.5 (142)

Les Cabanes de Fleury : l'orage est à terre

mars 2021