Evinrude 4CV arbre de transmission

Mon Evinrude 4CV (2 temps, 2 cylindres) a dix ans. Il marchait très bien, environ 10 heures par an, sur mon voilier de 5,3 m, jusqu’à l’hiver dernier où j’ai fait changer la turbine de la pompe à eau. Erreur !
Environ 10 heures plus tard, l’arbre de transmission casse net. On le fait changer par un professionnel ( ? ) mais quelques heures de marche plus tard, l’arbre de transmission casse à nouveau.
Je démonte moi-même, tout semble en parfait état, rien ne semble faussé, tout est d’équerre (au sens réel).
Help ? Pour comprendre ce qui se passe, pour éventuellement trouver un arbre.
Merci

L'équipage
22 déc. 2006
22 déc. 2006
0

c'est pas
un blocage d'helice la goupille devrait faire securite à bien regarder si les pignons de renvois ne sont pas avec du jeu plus que nescessaire si il n'y a pas un truc qui se balade et qui coince au niveau de la pignonerie, un boulon pas à sa place et qui serait trop long

22 déc. 2006
0

c'était un arbre neuf ou d'occasion?
le point de faiblesse de ces arbres se trouve à l'endroit où est réalisé le l'usinage qui reçoit la goupille d'entrainement de la turbine de pompe à eau: est-là qu'il s'est cassé?

22 déc. 2006
0

malgré tout,
des ruptures d'arbres sont très rares sur ce modèle!

23 déc. 2006
0

arbre suite
Merci de vos réponses !
J'ai démonté l'embase, tout est comme neuf, pas d'objet incongru.
L'arbre d'origine a cassé 15 cm au-dessus de la turbine, la partie cassée la plus longue est parfaitement droite ; l'arbre de réparation, d'occasion, a effectivement cassé au niveau du méplat de la turbine, il est un peu tordu, une fléche de 1,5 mm au milieu.
La goupille de sécurité est en parfait état. L'hélice a quelques coups anciens, il n'y a pas eu de coups cette année. L'arbre a cassé les deux fois à mi-régime, en mer.

14 fév. 2007
0

L'hélice ?
Un réparateur me dit qu'une hélice en mauvaise état, ce qui était mon cas, pouvait entrainer des vibrations puis des ruptures dans la transmission.
Quelqu'un connaît ce problème ?
Merci

15 fév. 2007
0

pas vraiment
mais c'est qq chose qui doit coincer au niveau du renvoi d'angle à moins que cela vienne de la turbine puisque tu n'as change que ça mais alors il doit y avoir des marque qq part

16 avr. 2007
0

J'ai trouvé la solution !
J'ai trouvé un nouvel arbre. Au remontage, j'ai fait de nombreuses mesures et j'en ai déduit que le tube d'échappement (entre le moteur et l'embase) est tordu, donc l'arbre se tord à chaque rotation et finit par casser.
Pour valider mes mesures, j'ai déposé le moteur de tube, j'ai remonté l'embase, effectivement, l'arbre n'est pas à sa place, il frotte même sur un côté du tube !
Je ne sais pas comment mon tube s'est tordu : un choc en marche arrière ? une chute du moteur à terre ?
Conclusion : si vous cassez un arbre, penser à vérifier le tube !
Bon vent à tous ...

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Une photo prise à Majorque dans les Baléares. Le mouillage se trouve juste sous le cap Formentor au nord de Majorque

Souvenir d'été

  • 4.5 (158)

Une photo prise à Majorque dans les Baléares. Le mouillage se trouve juste sous le cap Formentor au nord de Majorque

novembre 2021