Embase dp 290

Bonjour à tous,
Une petite question, j'ai un volvo tamd41 avec embase dp 290, lorsque je passe en avant ou arrière la vitesse s'enclenche après seulement quelques secondes ( entre 5 et 10 secondes) au lieu de le faire aussitôt , quel serait le souci , merci d'avance

L'équipage
12 déc. 2015
09 juil. 2016
0

Bonjour,
Avez vous résolu votre problème ? J'ai exactement le même défaut sur mon embase DP 290 avec en plus un claquement.
Merci de votre réponse.
Cordialement, AS

09 juil. 2016
0

bonjour ! tes cones doivent commencer a être usées ! tu peux résoudre le problème en augmentant la course de ton cable

09 juil. 2016
0

Bonsoir et merci de la rapidité de votre réponse.
Ce qui m'inquiète le plus c'est ce claquement. Je profite de votre expérience pour vous poser quelques questions :
- Est ce facile de changer ces cônes ?
- En quoi rallonger la course du câble résout le problème ? Si je rallonge la course, le levier d'inversion aura un angle moins grand donc entrainera moins loin le mécanisme d’où accentuation du patinage. Raisonnement correct ou pas ?
- Ou acheter ces maudits cônes ?
Merci pour vos réponses.
Bonne soirée. AS

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Dun Loaghaire aout 2017 , heureux d'être arrivés!

Après la pluie...

  • 4.5 (161)

Dun Loaghaire aout 2017 , heureux d'être arrivés!

mars 2021