Embarquement pilote automatique nke

Bonjour,
J'ai actuellement un pilote automatique NKE avec gyro d'un peu plus de dix ans. Il est couple a un vérin qui reprend la mèche de la barre a roue. Régulièrement, alors que tout fonctionne bien, il part en butée, entrainant le bateau dans un 360 degrés serre ! Après un reset complet ( ou 2 ou3) il fonctionne a nouveau correctement. Quelqu'un a déjà eu ce pb ou un idée ?
Merci

L'équipage
05 nov. 2011
06 nov. 2011
0

Bonjour
J'ai le même problème de temps en temps
Cela se passe aux allure portantes avec plutot peu de vent

Donc risque d'empennage ....

Je n'ai pas encore demandé à NKE mais il se pourrait qu'il faille une reinitialisation complete

A suivre ...

Stéphane

09 nov. 2011
0

Pour votre info, j'ai appelé NKE malheureusement ils ne réparent plus ces modèles. Ils font des échanges Standard mais ça coute cher, environ 2000 euro avec m'afficheur. a priori un pb de capteur ou connectique. Pour ma part j'ai le message HM qui s'affiche et parfois le message accbus. Attention il ne faut pas brancher verrin et calculateur sur le même circuit électrique.

06 nov. 2011
0

NKE est très réactif aux questions posées en sav, même bien des années après ...

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Après la pluie...

  • 4.5 (100)

mars 2021