electrovanne yanmar 4JH3-HTE

bonjour,
mon bouton stop ne fonctionnant plus (obligé de fermer la vanne de GO au niveau du réservoir pour arrêter le moteur au bout de 5mn environ...).
Je pense donc avoir un problème au niveau des connexions sur l'électrovanne ou de l'électrovanne elle-même (le système électrique du tableau de bord semble correct et lorsque j'appuie sur le fameux bouton stop le compte tour s'arrête et le voyant de charge s'allume).
J'ai regardé rapidement avant de laisser le bateau au niveau de la pompe à injection et je n'ai rien trouvé qui ressemble à une électrovanne (ni d'ailleurs à une vanne manuelle). Mon manuel ne précise pas non plus son emplacement.
Savez-vous où elle se situe sur ce moteur ou avez vous d'autres idées ?
merci

L'équipage
24 sept. 2016
24 sept. 2016
-1

Deja posté une reponse qui n'apparait pas .... Je repete donc : ton eletrovanne est vissée sur la pompe a injection et tu devrais facilement la trouver car c'est le seul element relié a un fil electrique ( blanc/marron d'apres le shema electrique )
Tu peux tester facilement si tu as du 12v quand tu appuies sur le bouton stop
Dom

25 sept. 2016
-1

merci je vais voir ça en novembre

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Après la pluie...

  • 4.5 (71)

mars 2021