echo radar mysterieux!!!!

Ia orana,

Je ne comprend pas pourquoi j'ai toujours cet écho radar (l'arc de cercle au dessus du centre de droite a gauche ) que je soit au large ou au port?? cela provient il d'un problème de connexion ou de mauvais réglages, ou peut être du radar en lui même!!? Aidez moi a résoudre ce mystère...( la photo a été prise au large!!!)

L'équipage
28 juil. 2013
28 juil. 201328 juil. 2013
0

qu'es-ce que c'est comme radar ?
voir la tension de chauffe du magnetron
elle se régle avec un potentiométre elle doit être indiquée dans la notice ¨.
regarde ton accord automatique s'il est dans le tolérances
nana..
alain

28 juil. 2013
0

Je viens polluer ton fil par une autre question :
et une zone d'ombre sur l'écran avec son aérien d'origine(poutre ",5 pieds pour furuno M1932mk2) mais pas lorsque connecté à un autre aérien (radome furuno pour M1832) plus cette zone. C'est grave docteur ? :doc:

28 juil. 2013
0

très souvent les problèmes de radar viennent du magnétron , si on s'en sert il s'use puisqu'il balance des électrons ,si on ne s'en sert pas il se démagnétise. de toutes façons il a une durée de vie limitée ,dans la mar mar il est changé systématiquement tous les deux ans.
sur les petits radars il est bien rare qu'ils dépassent 5000h
d'emission .
la tension de chauffe est très importante ,il faut la régler au volt près .
alain

02 août 2013
0

Petite précision, dans la Mar Mar ils les changent quand ils arrivent aux heures prévues d’être remplacés, il y a un compteur d'heure sur ces radars.

jean-yves

02 août 201302 août 2013
0

Sur mon "on-ne-peut-plus-simple" petit Furuno 1621 Mk 2 il y a aussi un compteur d'heures allumé ET d'heures de fonction (la différence c'est le temps de "stand-by")
Il y a une combinaison de touches à presser pour le faire apparaitre qui est si mes souvenirs sont bon très bien décrite dans le mode d'emploi 'in english", mais absente de la version française.

01 août 2013
0

Désolé pour le retard, mais voici le modèle " RDP-148 " de marque FURUNO; je reviens d'une petite nav de quelques jours et je me suis " penché " sur son problème, car j'ai la nette impression que c'est toujours la même image sur l'écran pratiquement aucune variante. Je suis a Tahiti et je ne pense pas trouver de technicien Furuno par ici....
Je voudrais savoir si quelqu'un a déjà eu ce genre de panne??

-pour répondre a 60nora: -ou se trouve ce potentiomètre??
-et je ne pense pas que le radar est beaucoup d'heure au compteur ( certainement pas 5000h d'émission)
-je suis en train de potasser la doc du radar et c'est long et laborieux .....................

2

je vais dire une bêtise, mais quand vous dites :"c'est toujours la même image" seriez vous en mode "démo" ?

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Bien fini ?

Après la pluie...

  • 4.5 (123)

Bien fini ?

mars 2021