échangeur inverseur a remplacer

bonjour
ca y est j'ai raccordé mon nouvel échangeur d'inverseur, et j'ai mis des durites renforcées transparentes ( je verrai si ca tient le coup...) et j'ai fait tourner le moteur debrayé et embrayé a 1500tr/mn ( ce qui est déjà un bon régime pour mon vieux Lehmann) , au bout de 45Mn , il n' y avait toujours pas d'eau qui passait dans l'échangeur..... est que que le clapet thermostat s'ouvre au bout de plus de 45mn,?? mon moteur était bien chaud, et l'échangeur également (puisqu'il n'y avait pas de circulation d'eau ....est ce normal.....,,?? LECELTE

L'équipage
16 oct. 2020
16 oct. 2020
0

si ton moteur est a échangeur le debit d'eau de mer est le même chaud que froid
s'il est a refroidissement il est légèrement inférieur .
as tu ouvert la vanne d'eau de mer ?
alain


16 oct. 2020
0

BONJOUR
OUI j'ai ouvert la vanne bien sure a chaque fois que je démarre le moteur....
il y a un autre échangeur pour l'huile moteur.....Le circuit d'eau de mer passe en série dans les deux
( si l'on suit les durites....) je pense que l'eau ne passe pas non plus dans l'échangeur moteur...?
au démarrage j'avais de l'huile au niveau prévu sur la jauge de l'inverseur.... apres 45Mn .... l'huile avait beaucoup baissée.....(remplissage de l'échangeur ???) est ce normal....
Je n'ai pas pu vérifier moteur en marche et inverseur enclenché.... car je serai a califourchon sur l'arbre d'hélice....pas bon pour les bijoux de famille....


16 oct. 202016 oct. 2020
0

salut, suite à ton ancien fil sur le sujet, je crois me souvenir que ton moteur était à refroidissement direct (moteur seulement avec échangeurs huile moteur et inverseur)
question bête : es-tu sur que l'eau circulait dans le circuit de ton ancien échangeur d'inverseur lorsque le moteur était à température? parce que logiquement si elle circulait et que tu as mis un nouvel échangeur avec les mêmes branchements je ne vois pas pourquoi elle ne circulerait plus.
il est effectivement possible que ton clapet de thermostat bloque la circulation de l'eau dans le circuit mais si il restait fermé à température tu t'en serais aperçu depuis longtemps, non ?
rien ne coute de démonter le thermostat et d'enlever le clapet pour essais, tu verras bien si ça vient du thermostat,

si ça circule sans thermostat mais que ça ne circule plus avec thermostat et moteur à température il faudrait le tester.
si ça ne circule pas sans thermostat c'est que ton circuit est bouché quelque part.


17 oct. 2020
0

LeFord Lehmann 6 cylindres 125cv a un circuit d eau de mer et echangeur eau douce antigel...je me suis servi du bateau debut septembre avec pas mal d heures de moteur...si l eau ne circulait pas..le moteur aurait chauffe... est ce que le fait de demonte l echangeur n aurait pas desamorce le circuit...
Si circuit bouche...comment deboucher ??? Produit??


17 oct. 2020
0

Nota l eau de mer est bien recrachee a l echappement...


17 oct. 2020
0

bonjour,

Concernant le thermostat, faire attention : selon le montage, il est nécessaire au refroidissement, et l'enlever présente des risques, Cf. Yanmar, par exemple.

A vérifier sur les dessins dans le manuel de maintenance


17 oct. 202017 oct. 2020
0

oui tout à fait Lorem, le conseil d'enlever le thermostat c'était pour faire des essais, si l'eau passe dans l'échangeur sans thermostat et ne passe pas avec thermostat quand le moteur est à température c'est qu'il y a un problème de thermostat, si l'eau ne passe pas sans thermostat c'est que le circuit est bouché au niveau de l'échangeur ou éventuellement le mélangeur est défectueux (selon le circuit on peut supposer qu'il est peut-être suffisant pour alimenter le refroidissement du bloc mais qu'il n'arrive pas à alimenter l'échangeur de l'inverseur), l'éventualité d'une poche d'air est aussi plausible mais il devrait y avoir un moyen de purger l'air de cette partie du circuit ne serait-ce qu'en desserrant la durite en sortie d'échangeur. avec un schéma complet du circuit de refroidissement on devrait trouver la solution, c'est juste un problème de plomberie.
supposition idiote : as-tu vérifier que l'eau passait librement dans ton nouvel échangeur ?


17 oct. 2020
0

la pompe eau de mer est une pompe volumétrique elle ne se désamorce pas
par contre si le corps de pompe est usé il se peut qu'elle ne fonctionne pas normalement
alain


fritz the cat:il n'y a pas de thermostat sur le circuit eau de mer elle traverse l'échangeur que le moteur soit chaud ou froid son débit est proportionnel au régime ,la pompe eau de mer est autoamorçante ,si elle est au dessus de la flottaison il faut mettre un clapet antiretour sur la vanne de coque pour qu'elle ne démarre pas a sec à chaque fois ,par contre si elle ne s'amorce pas c'est soit que le rotor est hs soit qu'elle est usée ou le circuit bouché quelque part .s'il manque des morceaux au rotor avant de le changer il faut les retrouver et le reconstituer .c'est évident alain ·le 18 oct. 08:59
Quizas:et si c'est un refroidisseur huile inverseur sur le circuit eau douce ?·le 18 oct. 21:25
18 oct. 2020
0

Alain...si l eau de mer sort par l echappement et a l entree tourbillonne dans la boite filtre transparent c est que la pompe fonctionne ???ai je raison?
Par contre lorsque j ai demonte l ancienne durite trop courte..dans le tube qui vient de l avant du moteur..il y avait comme de la vase marron jaune...je pense que le circuit est bouche quelque part..j y retourne le we prochain...et je vais verifier si l echangeur huile moteur n est pas bouche...puisque les 2 sont en serie...! LECELTE.


19 oct. 2020
0

Je vais egalement verifier si c est de l eau douce ou de l eau de mer dans le circuits des echangeurs....


19 oct. 2020
0

dans les échangeurs c'est de l'eau de mer ,le circuit d'eau douce est à 80° pour refroidir il y a mieux
alain


19 oct. 2020
0

oui Alain l'échangeur principal refroidissement moteur est eau de mer / eau douce et ça doit certainement être le cas pour les échangeurs eau de mer / huile du moteur et de l'inverseur.
pour l'échangeur principal eau de mer / eau douce le thermostat laisse monter le moteur en température mais ce qui n'est pas très logique c'est que pour l'échangeur eau de mer / huile moteur il n'y a pas de thermostat sur le circuit d'huile donc l'huile va être refroidie dès le démarrage ce qui va ralentir la montée en température du moteur, de même pour l'échangeur eau de mer / huile de l'inverseur.
je me demandais si certains échangeurs huile n'étaient pas eau douce / huile pour laisser monter plus rapidement moteur et inverseur à 80°, la température huile régulée par le thermostat circuit eau douce se stabilisant à 80°.
un autre avantage serait que le circuit de l'échangeur souffrirait moins de la corrosion et des obstructions dues par les dépôts de sel.
tu vois ce que je veux dire ? qu'en penses-tu ?


19 oct. 2020
0

non ça ne pose pas de problème il doit y avoir une anode dedans s'il n'y en a pas mets en une .
que l'huile ne chauffe pas trop ça ne gène en rien c'est une multigrade 15w40 donc sa viscosité este la même sur une plage de température .
alain


24 oct. 2020
0

Je suis revenu au bateau..et viens de debrancher une durite eau de l echangeur inverseur et souffrant dedans le circuit n est pas bouche..et l eau revient vient la sortie debranchee en passant dans les 2 inverseurs et le bloc moteur....c est de l eau douce ...j en ai eu plein la bouche....j ai chercher l emplacement du calorstat...maisurcette culasse ou sur les durites s y raccordant je ne vois pas.....
(Peut etre que la derniere fois le moteur n etait pas assez chaud? Mais bon 45mn a 1500tr ...c est beaucoup pour ce moteur.....le calorstat doit s ouvrir a 70 degres?


fritz the cat:il n'y a pas de calorstat sur le circuit eau de mer .dit et redit alain ·le 25 oct. 09:06
24 oct. 2020
0

Les anciennes durites n etant pas transparentes..peut etre que l eau ne circulait plus depuis longtemps ce qui aurait pu faire monter en pression l huile inverseur...que j ai vu deborder la derniere fois par un trop plein sur le dessus de l inverseur...?


24 oct. 202024 oct. 2020
0

si on part sur un circuit refroidissement échangeurs huile à l'eau douce :
question idiote : as-tu rerempli ton circuit de refroidissement eau douce au niveau désiré ?
thermostat en refroidissement indirect ce serait plutôt dans les 80°
si tu dis ne pas constater de surchauffe anormale du moteur c'est que l'eau circulerait tout de même suffisamment pour refroidir le bloc à bas régime mas pas assez pour alimenter les échangeurs d'huile, il serait donc possible que ton thermostat soit bloqué en position légèrement ouverte ou simplement qu'il y soit prévu d'origine un léger passage d'eau pour que le bloc ne monte pas trop en température si il était défectueux, c'est tout de même un peu risqué de continuer à tourner comme ça si tu montes le moteur dans les tours en charge il risque de chauffer anormalement.
on en revient à mon premier post soit faire des essais en enlevant le thermostat, si sans thermostat l'eau alimente normalement les échangeurs huile le problème vient du thermostat, sinon soit le mélangeur eau douce est défectueux et ne fait pas bien circuler l'eau dans le circuit, soit il y a une durite de bouchée quelque part. il ne reste plus qu'a trouver et démonter ce thermostat pour faire le diagnostic.
si quelqu'un avait un schéma complet du circuit refroidissement eau douce de ce moteur ce serait plus facile.

pour les essais si pas de vase d'expansion enlever le bouchon de remplissage et éventuellement desserrer légèrement la durite de l'échangeur le plus haut et bien sur vérifier qu'il y a bien le bon niveau de liquide de refroidissement vu que tu as du en perdre pas mal en fond de cale, à la limite tu le remplis à saturation au début du démarrage.


24 oct. 2020
0

Ok je vais debrancher la durite ou se trouve le calorstat en dessous..je refais le plein d eau..et vous tient au courant demain..car la il y a trop de vent..le bateau bouge trop pour se lancer la dedans...merci de votre aide


24 oct. 2020
0

Est-ce ce modèle de marinisation que tu as ?
Étonnant que ce soit de l’eau douce qui circule dans l’échangeur car celui-ci est connecté directement à la sortie de la pompe eau de mer ??


24 oct. 2020
0

Non. J ai le plan du moteur et fais photo..mais trop lourd ca ne passe pas...


Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Inishmore island

Après la pluie...

  • 4.5 (150)

Inishmore island

mars 2021