Difficultés au redémarrage d'un volvo penta 2003

Bonjour à tous les mécanos ! Le moteur est resté déculassé pendant environ 2 mois et à la remise en route il ne veut rien savoir faute au gazole qui n'arrive pas aux injecteurs. Je crois qu'il doit y avoir 3 petites pompes actionnées probablement par un arbre à came quand le moteur tourne sur le coté du moteur .. Le gazole arrive à ces pompes et n'en repart pas pour alimenter les injecteurs Une pompe fait son boulot et les deux autres ne veulent rien savoir . alors problème : comment démonter ces pompes . J'ai peur de faire du grabuge . J'ai dévissé deux vis qui tiennent le haut de la pompe, je tire dessus , et ça ne vient pas . Quelqu'un aurait il essayé de faire ça ?Y a t il des précautions à prendre ( genre ressort qui te saute dessus ) ?

L'équipage
07 jan. 2015
07 jan. 201516 juin 2020
0

Bonjour Bidule34,

Désolé pour toi, la seule chose que je puisse faire, c'est de t'envoyer le Manuel de démontage/remontage de ton moteur, pour le reste je ne te serai d'aucun secours ! Attention le fichier est lourd a charger...


07 jan. 2015
2

Avant de démonter l'injection contrôle un détail important.
Le carburant arrive vers ta pompe à injection via un boulon qui fixe un raccord tambour. Ce boulon est percé et le fuel s'écoule par l'intérieur du boulon. Le fuel exédentaire repart vers le réservoir par le même type de raccord tambour. L'erreur est d'intervertir les 2 boulons car ils se ressemblent mais ils ne sont pas percés de la même façon. Celui qui fixe l'arrivée a des trous plus gros que celui qui fixe le retour, et ce ,de façon a mettre le circuit pompe sous pression. S'ils sont intervertis, pas de pression, le moteur tousse mais ne démarre pas.
Cas classique d problème auremontage

07 jan. 2015
0

L'idée est très intéressante et je vérifierai demain si je me suis trompé. A force de purges répétées et de coups , de demarreur , j'étais arrivé à un certain moment à avoir du gazole à la sortie des 3 pompes . Chouet ! j'ai rebranché mes injecteurs . Le moteur a toussé , puis plus rien ! J'ai mis des petits coups de clefs sur les pompes et ça a semblé faire de l'effet car il a retoussé puis plus rien J'ai l'impression qu'il doit y avoir des ressorts qui se sont séchés ou collés (j'en sais rien ) bref que la pompe n'est plus poussée par les cames . Mais bon , .... Faudrait ce soir que j ' apprenne à demonter ces pompes si le besoin s'en fait sentir demain . Merci , en tout cas de ton aide

08 jan. 2015
0

attention
les pompes injection c'est pire que le l'horlogerie c'est usiné au 100eme
et même plus les chemises et pistons .
se lancer là dedans sans s'y connaitre c'est voué à l'échec et ça risque de coûter très cher .
si c'est du volvo serie 2000 voir la rampe d'accélration en ouvrant un bouchon sur le bloc on peut la pousser à la main et là le moteur doit démarrer
alain

08 jan. 2015
0

merci à vous tous . Ca marche !!!! Elling avait raison , je m'a trompé en intervertissant les vis
@ fritz the cat . j'ai vu effectivement une grosse tête de vis ( ça doit faire 30 ou32 pas très épaisse)qui est à l'arrière du bloc , un peu au dessous et en même temps à coté des pompes . Pas osé y toucher . alors , dans quel sens la pousser ? ce truc actionne les pompes sans faire tourner le démarreur ? Parce que je me suis bien emm... pour re remplir tous ces tuyaux qui vont aux injecteurs

08 jan. 2015
1

normalement ce moteur est à purge automatique ,il suffit de pomper pour chasser l'air sans rien ouvrir .
par contre vérifier que la pompe manuelle n'est pas sur sa came .
si tu ouvres ce bouchon quand le moteur tourne tu vois le régulateur qui travaille avec le doigt tu pousses et ton moteur accelère
ça permet de vérifier que la régulation fonctionne bien
alain

09 jan. 2015
0

Tu es une véritable bible pour mes faibles connaissances. Dommage que j'ai pas su plus tôt , j'aurais pu éviter de mettre du gazole partout en faisant sortir l'air .Bon , je verrai demain. Encore merci Alain

09 jan. 2015
0

Fritz, je voudrais vérifier quelque chose. J'ai dans l'idée que c'est seulement la partie HP qui est à purge automatique. Pour la partie BP, il faut faire la purge manuellement. C'est comme cela que je pratique. Est-ce vrai ?

09 jan. 2015
0

Heureusement qu'on a quelqu'un comme Alain sur heo. Cet homme est véritablement une pépite pour le forum.
Je suis toujours très friand de ses commentaires concis et efficaces.
Merci Alain pour tous tes bons conseils.
@ Elling E3 : je t'ai également mis une étoile car c'était bien vu sur ce coup-là.

09 jan. 201516 juin 2020
0

Merci pour l'étoile.
C'est le retour d'expérience. J'ai eu plusieurs Trawlers. J'ai même changé les moteurs, et j'ai donné sur ce genre d'incident. Lorsque tu as décrit les symptômes le diagnostique était clair.
Si tu as d'autres problèmes n'hésite pas.

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

🎶Always the Sun 🎶

Après la pluie...

  • 4.5 (148)

🎶Always the Sun 🎶

mars 2021