diesel monocylindre et alternateur

J'ai toujours mon volvo qui chute de régime de temps en temps et principalement quand je reste uax environs de 1500 tr/mn, quznd cela se produit je remets les gaz et progressivement il remonte à 2500 tr/mn, on dirait une sorte d'étouffement, ok j'ai a revrérifier les filtres;l' injecteur, la pompe d'injection, mais ce que j'ai constaté et c'est cela que je ne m'explique pas:

Quand ça arrive, l'amperemetre passe de 5A à 30A ? Pourquoi?

(L'alternateur est un 30A et 1e moteur un mono diesel in board de 10CV de 1985?)

L'équipage
26 juil. 2009
26 juil. 2009
0

juste une idée :
est ce qu'au lieu de considerer que c'est un probleme mécanique qui a une incidence à la hausse sur l'alternateur.
Est ce que il ne faudrait pas envisager une cause électrique qui a une incidence sur le regime moteur ?
c'est juste une piste

26 juil. 2009
0

C'est la raison pour laquelle
Couach (Renault Couach si on préfère) avait équipé les RC8D d'un interrupteur coupant l'excitation de l'alternateur .
30A pour l'alternateur, c'est pratiquement un cheval de moins pour le moteur .
A bas régime et à froid ce peut être la moitié de la puissance fournie par le moteur .

26 juil. 2009
0

Vérifier le régulateur
de l'alternateur : pour débiter 30 A, celui-ci va absorber environ un cheval et demi...

Je ne connais pas le Volvo, mais un moteur moderne de dix chevaux à 3000 t/m n'est capable d'en fournir que trois ou quatre à 1500 t/m, et certains de la même puissance à 3600 t/m pas plus de deux chevaux à 1500 t/m.

A 1500 t/m, si l'alternateur se met à débiter toute sa puissance pour une raison quelconque, il est normal de constater une baisse de régime.

_/)

27 juil. 2009
0

bien, mais je ne comprends pas
la relation qui existe entre l'alternateur et le moteur.
Dans ma petite tete le moteur diesel fonctionne sans électricité, comment l'alternateur peut il "absorber des chevaux" ?

Je sais je suis ni mecanicien, ni elctronicien, merci de votre indulgence.

27 juil. 2009
0

Je comprends........grace au velo
Est ce que cela voudrait dire que je pourrais tester en installant provisoirement un interupteur et couper l'exitation, et conclure que si mon régime moteur, tel qu'évoqué dans mon post du début reste constant, conclure au remplacement de l'alternateur?
C'est tentant d'essayer, n'y aurait il pas de contrindicationS?

27 juil. 2009
0

merci, pour vos explications............
et pour parfaire ma pauvre connaissance, que se passe t-il si on redemarre un moteur avec l'excitation de l'alternateur coupée?
Ma réponse serait : L'altenateur ne delivre plus d'intensité, j'ai bon ou j'ai tout faux.

27 juil. 2009
0

merci de ta.......
fine réponse

27 juil. 2009
0

Expérience :
As-tu déjà eu un vélo ? Un ancien avec une "dynamo" entrainée par la roue pour l'éclairage ?

Tu as (aurais) pu constater que pour fournir les deux watts... faut pédaler plus fort ! La dynamo absorbe de la puissance pour fournir de l'énergie, tout comme l'alternateur de ton moteur.

Ton moteur diesel n'a certes pas besoin d'électricité pour fonctionner, son rôle est de fournir de la puissance à ton hélice, et accessoirement à ton alternateur pour qu'il produise de l'électricité.

Avec un gros moteur, cela ne se remarque presque pas, mais avec un petit moteur comme le tien c'est très sensible. A 5 A c'est négligeable, à 30 A ça commence à tirer fort, et c'est pour cette raison que comme expliqué plus haut par Alien certains fabricants installaient un interrupteur pour couper l'excitation afin de disposer de toute la puissance du moteur.

Dans ton cas, je soupçonne une panne intermittente du régulateur de ton alternateur, à ne pas négliger car cela pourrait générer d'autres conséquences coûteuses, comme par exemple la destruction de la batterie par surcharge...

_/)

27 juil. 2009
0

Pas de contre indications,
mais attention à deux détails :

  • Bien couper l'excitation et surtout pas la puissance !

  • Certains alternateurs type "auto excités" ne peuvent pas être stoppés une fois amorcés...

_/)

27 juil. 2009
0

L'ampèremètre
te donnera la réponse... ;-)

_/)

27 juil. 2009
0

si le moteur chute de régime de temps en temps
cela peut résulter de plusieurs causes :
- un consommateur important qui s'enclenche genre groupe frigo
- un débit irrégulier de l'alternateur du à une usure ou un encrassement de la bague du rotor ou des frotteurs ou encore un mauvais contact ou bien encore un régulateur fatigué .

Si Volvo n'a pas prévu l'interrupteur, le moteur doit pouvoir fonctionner correctement sans .

Il peut y avoir aussi un pb de refroidissement ;-) .

Je suppose qu'il s'agit d'un MD5 ?

27 juil. 2009
0

oui alien
il s'agit bien d'un MD5C de 1984 il a été refait en 2006 par Volvo, mais il est vrai que l'alternateur parait fatigué, genre trace de rouille sur les parties metallliques striés et trace de corrosion multiples, sous la belle peinture verte Volvo.
Je pense que si il y avait un probleme de refroidissement il n'y aurait pas de reprise du régime moteur lorsque l'on remet les gaz.

En général je n'utilise le moteur que pour sortir ou entrer au port, sans consommation electrique autre que le loch, GPS et pilote auto qui sont eu sur la batterie servitude, la batterie moteur est prioritaire avec un séparateur pour les 2.

Je pense que je vais faire un essai avec un inter pour voir si le phénomene se reproduit.

27 juil. 2009
0

sans en être sur,
je crois que c'est un alternateur Bosch qu'on trouve entre autres sur les Polo VW de cette époque .

Si on se base sur le schéma électrique :
motoren.ath.cx[...]oad.php
la modification doit être faisable .

Mais personnellement, je commencerais par essayer d'insuffler un peu de jeunesse à l'alternateur .

Au pire, un échange standard (pas chez volvo, voir réseau AD ou autres) .

28 juil. 2009
0

merci
pour le lien du manuel technique, une petite précision, quand sur le Renault coach on coupait l'excitation, c'etait après avoir lancé le moteur, donc l'alternateur débitait quand même, j'en conclu que c'était l'excitation qui pouvait poser un probleme, mais lequel?

29 juil. 2009
0

possible?
ou faux?

29 juil. 2009
0

Pas d'excitation -&gt pas de courant
Bonjour,

J'suis pas un spécialiste donc peut-être que je me trompe mais pour moi quand on coupe l'excitation d'un alternateur, celui-ci ne fournit plus d'électricité donc il ne prend plus de la puissance au moteur donc toute la puissance du moteur est disponible pour le propulsion. Sur un moteur de faible puissance l'effet peut être sensible sur la propulsion du bateau.

Jean Philippe

29 juil. 2009
0

j'ai fait l'essai de l'interupteur cet apres midi
eh bien c'est tres enrichissant, 2cas de figure se présentent

régime 1500 tr/mn inter excitation sur off:
1)La sirene de contact avant démmarage est 2 fois plus forte! normal ou anormal?
2)l'alternateur ne débite pas: normal !
3)le moteur n'a plus de réduction de régime, ce qui laisserait supposer que l'alternateur ou/et son régulateur quand ils fonctionnent du à l'excitation sont "secoués".

régime 2500tr/mn inter excitation sur off
1) l'alternateur s'auto excite et on retrouve les problémes du début cad augmentation subite de l'ampéremètre jusqu'a 30 voir 40A ,alors que l'alternateur a un amperage nominale de 35A chute du régime à 1000tr/mn
2) la sirene de contact est de nouveau plus faible en tonalité.

Ce qui me titille c'est cette histoire de sirene, car moteur à l'arret ent coupant seulement l'excitation le volume de la sirene est le double de la normale. Cela sent les fuites de courant par le fil de l'excitation?
qu'en pensez vous? normal?

29 juil. 2009
0

l'alternateur
sur ce type de moteur c'est un alternateur type FRED sans balais ,il y a un triolet de diodes qui alimentent le regul si tu veux pouvoir piloter l'exitation il faut le couper ,autrement si tu demarres sans exitation l'alternateur ne s'exitera pas mais une fois demarré si tu coupes l'exitation au contraire n'ayant plus de tension de reference il va debiter comme un malade donc
va chercher par la .
pour l'echange standard ce n'est peu etre pas necessaire un bon electricien auto peut te le reviser pour une centaine d'euros .
ou bien chez normachin ils ont des alternateurs qui doivent aller c'est surtout un probleme de pattes de fixation.
en ce qui concerne l'alarme elle signale aussi un defaut de charge en plus de la temperature et la pression d'huile .
alain :-)

29 juil. 2009
0

J'avais acheté un alternateur nef pour
mon tracteur sur un site pour environ 200 € c'etait tres bien fait et de bon conseil, je vais retourner à la peche au prix;

29 juil. 2009
0

Déjà en... 2003
Salut à tous,
Déjà en 2003, un certain "JP"!

jp

non inscrit

je peux vous dire que - 29-10-2003 15:26 -
tous mes alternateurs sont "auto" sur le bateau et que j'ai strictement aucun problème

concernant le SEV de girouette, je pense pouvoir dire que:

type A14 ( équivalent à paris rhône)70230402, normalement monté sur moteur VOLVO vraissemblablement de type MD6 ou MD11c,
14V 35 A
amorçage à 900 t/mn,vitesse maxi 15000 t/mn, régulateur incorporé référence 72563702
remplaçable par paris rhône A13N57M
sens de rotation indifférent car pales de ventilateur radiales
( je rappelle que le ventilateur d'un alternateur marche toujours en aspiration et que le sens des palettes indique donc le sens de rotation
vue de l'avant de l'alternateur, palettes orientées à gauche (anti horaire) = rotation à droite (horaire) et vice versa

ces alternateurs sont normalement de type FRED existant avec régulateur séparé ou interne

si le régulateur est interne, il y a 3 bornes qui sont:

D- à relier à la masse

61 à relier au contact à travers un témoin de charge

B+ à relier au + batterie ou en entrée de répartiteur

si le régulateur est externe, il y a 4 bornes qui sont:

D- à relier à la masse

61 à relier au contact par le témoin de charge et à la borne de droite du régulateur vu de face et connections en dessous (marquée +)

B+ à relier au + batterie ou à l'entrée du répartiteur de charge

DF ( F comme FIELD) à relier à la borne gauche du répartiteur vu comme ci dessus, marquée EX

si il y a un répartiteur, il suffit d'alimenter le contact avant la lampe témoin par un fil pris en sortie du répartiteur coté batterie de servitude
si la lampe témoin est grillée, l'alternateur peut ne pas s'amorcer et ne plus charger

amicalement et excusez moi, mais j'ai pas pu résister à faire Mme SOLEIL

amicalement

29 juil. 2009
0

Merci les gars, vous allez dire que je sui ch.ant
mais vu que je suis équipé de 2 batteries (une demarrage et une servitude) et que mon moteur démarre toujours au quart de tour, il n'y a pas de conso sur la bat de demmarage, par contre j'ai conso avec la servitude (pilote auto gps et touti quanti...) quand je rentre au port je demarre le moteur(batterie moteur toujours pleine) mais batterie servitude un peu déchargée; donc mon séparateur bascule tres vite sur la bat servitude, qui est tres demandeuse de charge.
C'est la question subsidiaire que je me pose, ne serait ce pas un probleme sur la bat de servitude qui pomperait et demanderait beaucoup de courant pour se remettre à niveau? au point de de faire chuiter la puissance moteur?

29 juil. 2009
0

Bonnes questions...
La réponse est simple : disposer des instruments permettant de mesurer, et des compétences pour établir le diagnostic...

_/)

29 juil. 2009
0

Alternateur MD5A
Salut à tous,
A fifyfree,
Je ne veux pas me subsituer aux autres intervenants, mais ta logique de la batterie servitude vide (ou morte!) et dont le moteur doit fournir à bas régime une charge de 35A maxi, affaiblit encore plus son ralenti...ce qui est normal.
Mesure avec un voltmetre la tension de ta batterie "servitude" avant la charge moteur et dis nous sa valeur.
Amicalement,
Daniel

29 juil. 2009
0

On ne joue pas impunément
avec un alternateur de cet age .
Les régulateurs à transistor ou thyristors de cette époque se fâchent pour un rien .
Si l'alternateur arrive à débiter 50A c'est qu'il n'y plus de régulation .
J'ignore où tu as placé ton switch mais c'est certainement pas au bon endroit !
Il faut être plus méthodique, mesurer, noter et analyser .
Première chose cerner l'origine du problème : mécanique ou électrique .
Pour ce faire, il suffit d'enlever la courroie de l'alternateur et tester le comportement du moteur .
Si il continue à s'étouffer, c'est que problème ne vient pas de l'alternateur .
Si c'est le contraire, là il va falloir mesurer et réfléchir .
Il faut au minimum un controleur universel de bonne qualité et si possible une pince ampèremétrique DC .
Puis mesurer :
1 - la tension de sortie de l'alternateur entre la masse et la borne B+ à différents régimes .
Elle doit être à peu près constante et ne pas dépasser 14V .
2 - mesurer la tension aux bornes de chaque batterie : au repos, en charge et en décharge
Cela permet déjà de se faire un idée de l'état de l'alternateur et des batteries .
Ensuite, mesurer les courants .
On peut aussi faire les mesures en débranchant une batterie puis l'autre un shuntant ou non le répartiteur .
Il y a quatre fautifs possibles :
- l'ensemble alternateur régulateur
- le répartiteur
- la batterie moteur
- la batterie servitude
On peut aussi ajouter les erreurs de cablage .

30 juil. 2009
0

Pour le switch....
j'ai respecté scrupuleusement la notice de montage.

Bon j' ai procédé ce matin a qq tests au ponton.

1)Sans courroie et sans alternateur pas de probleme de régime moteur
2)a l'arret,batterie au repos et hors recharge depuis 3 jours = tension identique des 2 = 12.92 Volts
3)avec alternateur et moteur au ralenti à 700tr/mn, mesure de tension entre borne B+ et masse, valeur de sortie oscillante entre 14.95 volts et 15.15 volts, qui soudainement apres 3/4 minutes, toujours à 700tr:mn, et sans conso electrique (car au ponton), passe à 18.79 Volts anarchiquement et sans préavis, le régime moteur comme on peut s'y attendre descend à 300tr/mn. j'en profite pour mesurer alternativement la tension aux bornes des 2 batteries , la premiere (moteur)affiche 18.40 volts, la deuxieme dans le m^me temps affiche 17.91 Volts!
4) je procede apres arret du moteur à un autre test; je coupe l'excitation de l'alternateur, celui ci affiche une tension de 13.66 Volts ente B+ et masse, ce qui correspond à la tension de la batterie moteur au meme moment, ce qui confirme bien que l'alternateur ne fonctionne pas,donc qu'il ne s'set pas auto excité, et là le regime moteur ne pose pas de problème. Vos remarques et conseils dans l'analyse m'amenerait à conclure volontiers que le régulateur à un "coup dans le nez" En fait c'est un Paris Rhone d'origine, 1984.

31 juil. 2009
0

J'ai changé l'alternateur.........
et a priori cela a l'air d'etre .........parfait
Merci à tous de m'avoir aiguillé dans le bon sens, de toute façon je ne doutais pas que vous aviez expérience et connaissance, c'est fou ce que plusieurs avis peuvent faire avanncer les choses.
Pour info j'ai commandé l'alternateur volvo marinisé chez Motorelec,transport chronopost offert, voir le site, je ne peux que vous le recommander( commandé par tel hier à 16 heures monté cet après midi sur le moteur à 14Heures...

J'en reviens,avec le sourire , et vous remercie encore une fois tous de votre participation.

Bonne nav a tous

30 juil. 2009
0

Diagnostic
N'est-ce pas ce que j'indiquais le 26 ? ;-)

_/)

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

la Bisquine La Cancalaise, en 2008

Souvenir d'été

  • 4.5 (49)

la Bisquine La Cancalaise, en 2008

novembre 2021