Diagnostique de mon AIS EM-Trak 954

Bonjour,
Je vous joins l'image du diagnostique de mon ais. Je ne comprends pas pourquoi il y a autant de croix rouges alors que j'ai renseigné le numéro MMSI et le nom du bateau.

L'équipage
31 mar. 2021
31 mar. 2021
0

Il indique:
Alimentation défectueuse
MMSI incorrect

Donc vérifier l'alim et il doit y avoir une erreur dans la configuration du MMSI


31 mar. 2021
0

Merci. Je vais encore vérifier l'alim.


31 mar. 2021
0

Il faut l'alimenter par du 12v pas que la connexion usb.


31 mar. 2021
2

Ca fonctionne mieux avec l'alim...
J'avais un faux contact !
Merci de ce rappel


Sapha Pani:Effectivement. En regardant de plus près la fenetre de disgnostic tu as:- cadre en haut à gauche: "Power Supply Voltage" rouge donc problème alim- cadre en haut au milieu dernière ligne : "Power Supply Voltage: 3.9V" donc alimenté à 3,9V au lieu de 12V- cadre en bas à droite fenetre alarmes: "AIS: Supply Voltage"Par contre, je ne sais pas pourquoi il indiquait aussi un MMSI incorrect, probablement un dysfonctionement liée à l'alim trop faibleContent pour toi que ce soit réglé. ·le 31 mar. 12:54
31 mar. 2021
0

Je n'ai pas encore enregistré le numéro MMSI. Je pense que c'est la raison. Je dois changer de bateau et donc avoir un nouveau numéro.


Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Bol d'Or 2016

Après la pluie...

  • 4.5 (59)

Bol d'Or 2016

mars 2021