Désamorçage du circuit de refroidissement moteur

Bonjour,

Après avoir navigué à la voile et donc souvent pris de la gîte, le circuit d’eau de mer de refroidissement de mon moteur Volvo MD2020 tarde à se rétablir.

Il faut entre quelques dizaines de secondes et maximum deux minutes pour que l’échappement crache à nouveau de l’eau, sans jamais provoquer d’alarme de température.

Quelqu’un connaît-il ce problème ou peut-il donner une explication ?

Merci pour vos réponses et vos suggestions

L'équipage
04 mai 2010
04 mai 2010
0

j'ai eu ce probleme
sur mon catalent ler moteur est dans la nacelle donc au dessus de l'eau c'est aussi un 2020
l'ancien propriétaire se plaignait de changer des rotors de pompe sans arret .
j'ai tout simplement monté un clapet anti retour juste aprés la vanne de coque et depuis un an j'ai toujours le meme rotor .
alain :-)

04 mai 2010
0

Idem
Sur un 2040. Je fermais la vanne mais un jour la catastrophe arriva !

En définitive chez moi c'était la plaque de la pompe qui avec le sable aspiré en charente s'était un peu creusé engendrant une légère prise d'air et un désamorçage. C'est le mécanicien qui a trouvé l'origine.

Après changement plus de problème.

05 mai 2010
0

Merci...
...pour ces suggestions, je vais vérifier si j'ai le même phénomène.

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Bergen , sous le soleil

Souvenir d'été

  • 4.5 (166)

Bergen , sous le soleil

novembre 2021