démarrage lent des fois ...

Salut à tous,

J'ai une "panne" plutôt étrange sur mon moteur Yanmar 3GM. Il arrive, certains jours mais pas systématiquement, et uniquement à froid, que lorsque j’appuie sur le démarreur de mon moteur, celui tourne très très lentement. Au bout de 5 à 10 seconde, le démarreur entraine enfin le moteur à la vitesse suffisante pour qu'il démarre et démarre.
C'est comme si le moteur était "grippé", tournait difficilement pendant quelques secondes et tournait très bien ensuite.

Si j'éteins le moteur et que je le redémarre 5 minutes après, aucun problème, ça démarre direct.

Mais cette pseudo panne est vraiment aléatoire. il arrive fréquemment que je ne fasse pas tourner le moteur pendant plusieurs jours, et quand je décide de le faire démarrer, aucun problème, ça tourne parfaitement.

Bref, je n'y comprends pas grand chose.

Je fais correctement mes vidanges.
Je vais, au cas où, changé la turbine de la pompe à eau (il m'est arrivé que la turbine de la pompe a eau bloque le moteur au démarrage!).

Pour le reste, je suis preneur d'idées ?

Merci à tous,

Alex

L'équipage
22 mar. 2013
0

il t'es arrivé que la turbine de la pompe a eau bloque le moteur au démarrage!
:lavache:

Et comment a-t-elle fait, la vilaine? :reflechi:
Comment as-tu diagnostiqué ce phénomène et quelle en était la cause précise : c'était quoi qui bloquait?

22 mar. 2013
0

La turbine qui bloque le moteur????
Je n'y crois pas. Plutôt que de bloquer, elle perdra ses pales.

22 mar. 2013
2

Je pense que par temps froid c'est la viscosité de l'huile qui est la cause de ce démarrage difficile

22 mar. 2013
0

En premier penser au circuit électrique: batterie, relais, démarreur.
A froid la batterie a tendance à moins débiter, surtout si ses capacités sont diminuées (vieillissement, recharge insuffisante). La première mise en route permet de la réchauffer. Cela peut ètre aussi ou conjugué avec de mauvais contacts sur la ligne ou sur l'ensemble démarreur.
Nettoyer les contacts etc.., vérifier la charge, et peut ètre batterie à changer, à terme.

Des causes seraient envisagées en second

22 mar. 2013
0

Oui, je penserais aussi au circuit électrique, en particulier l'état de charge de la batterie, donc, aussi l'état de l'alternateur...

22 mar. 2013
0

Perso, je regarderais d'abord :
- les balais et le collecteur du démarreur,
- les contacts du circuit de puissance, y compris la mise à la masse.

Ça peut être autre chose, mais autant regarder d'abord ce qui est le plus probable.

22 mar. 2013
0

Dans le coeur de la turbine se trouve une petite vis. Elle s'est desserrée et la vis à commencé à usiner l'intérieur du corps de la pompe. Il a fallut que je change la came de la pompe (le petit sabot intérieur).

C'est donc la vis de la turbine qui bloquait la rotation contre la parois de la pompe.

Pour mon problème actuel, je précise que je suis sous les tropiques. J'avais pensé à la viscosité de l'huile mais j'ai toujours utilisé de la 15w40 et le problème est apparut d'un coup.

J'avais pensé aussi au cablage, mais, comme le problème ne se produit jamais une fois que le moteur a démarré une première fois, j'avais écarté l'idée...

merci déjà pour ces premiers éléments.

22 mar. 2013
0

je vais peut être dire une bêtise mais sauf erreur de ma part les huiles actuelles par exemple la 15W40 ne change pas de viscosité, ou du moins la viscosité reste constante par rapport à la température... non?

22 mar. 2013
0

Elles changent , plus fluide à chaud , plus épaisse à froid .

22 mar. 201322 mar. 2013
0

Climat tropical, en premier lieu revoir tous les contacts de puissance, batterie et demarreur.
Chaleur, humide..... pas bon pour les contacts ....comme pour les articulations.
Comme les tropiques font le tour de la terre, tu es dans quel coin.

22 mar. 2013
0

souvent les charbons sans être collés 'glissent' mal dans leur emplacement et ne s'appuient pas complètement sur le collecteur et lorsque le moteur est froid les forces nécessaires pour que le démarreur l'entraine sont trop importantes. A chaud celles -ci diminuent car les pièces en mouvement sont huilées, le circuit de gazole chaud etc
ou alors le collecteur est sale de poussière de charbon et il y a une fuite d'intensité donc perte de puissance.Pour les mêmes raisons qu'exposées ci dessus, à chaud ça fonctionne
mais il peut y avoir d'autres raisons , donc de la méthode et procéder par élimination des causes de panne

22 mar. 2013
0

Bsr AlexETLo
Pour la vis qui traverse l'impeller, tu as du mal la monter au départ; il faut qu'elle traverse l'impeller et que ses 2 extrémités soient noyées dans le caoutchouc (nitrile), ce qui l’empêchera de se desserrer.
Pour le démarrage, comme les autres:prb électrique.
Tension batterie faiblarde (la mesurer) et/ou mauvais contacts du solénoïde.
Mamita

23 mar. 2013
0

alcatorda
çà ne serait pas plutôt le contraire????? :mdr:

23 mar. 201323 mar. 2013
0

Non non, plus l'huile est chaude , plus elle est fluide, et c'est d'ailleur pour cela que la vidange est préconisée huile chaude, et l'expérience des pompe electrique le prouve, huile froide elle ne pompe rien.....

Par contre tu parles peut être des chiffres sur le bidon ....
Extrait d'un site

La norme SAE multi grade (Huile moteur), exemple 15W40 :

-15W correspond à la viscosité à froid (-17.5°) (W signifie Winter). Plus le 1er chiffre est petit, plus l'huile est fluide à base température et assure ainsi un démarrage plus facile du moteur à froid.
- 40 le deuxième nombre, correspond à la viscosité à chaud (98.9°). Plus ce chiffre est grand, plus l'huile reste visqueuse à haute température et permet de garder un film d'huile constant entre les pièces.

Et même dans ce cas il ne parle pas d'une viscosité constante, mais d'une capacité à bien lubrifier en fonction de la température.

23 mar. 2013
0

Un début de gommage d un cylindre ? Vire le moteur à la main , en principe il n y'a pas de résistance , (sauf haut compression ) si tu sens une résistance continue sur un tour complet, cela est anormal

23 mar. 2013
0

question du candide de service : qu'est-ce qu'un "gommage de cylindre" ?
Merci d'avance

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

La relève (Jumeaux).

Souvenir d'été

  • 4.5 (119)

La relève (Jumeaux).

novembre 2021