Démarrage du moteur fixe 3gm

Mon moteur ne démarre pas. Il y a un problème électrique mais je ne trouve pas le fusible.il n'est pas sur le tableau. . Si quelqu'un a une solution. Merci

L'équipage
14 mai 2019
14 mai 2019
0

C'est qu'il est sur le moteur alors.
Ceci dit le problème vient peut-être d'ailleurs (batterie plate, mauvais contacts etc)

14 mai 2019
3

Si c'est le fusible (de 30A) il doit être sur le faisceau entre l'alternateur ou le démarreur et le contacteur à clé. (théorie : fil rouge blanc).
Il est dans un boitier plastique et souvent le fait de nettoyer et resserrer les machoire suffit.

14 mai 2019
0

D'accord avec AICA

14 mai 2019
0

Les contacts dans le branchement du faisceau, un coup de bombe...
;-)

14 mai 201916 juin 2020
0

Salut 4cv,
Si tu n'as "rien" qui s'allume au tableau de bord:
a) en 1, comme le dit Aica, le fusible 30A qui se trouve dans le faisceau, fil rouge; soit le fusible, soit les machoires du porte fusible !
b) en 2, clé de batterie oxydée.
c ) et d) , oxydation dans les connecteurs, entre moteur et tableau de bord.
L’idéal et le plus pratique, est de faire une recherche à l'aide d'une petite ampoule 12v, avec un coté en permanence sur la borne négative de la batterie et l'autre qui recherche le + 12v dans le circuit.
Mamita

14 mai 2019
0

S'il y a contact avec buzzer au tableau et pas de démarrage chercher entre le démarreur et la batterie, cosses desserrees...mauvais contacts...Sinon problème au contacteur à clé.
Si pas de contact du tout, voir le fusible du faisceau comme déjà dit.

14 mai 2019
1

Pas tout a fait d'accord avec toi juno, tu peux avoir le buzzer et les voyant à travers le fusible (faible intensité) mais quand tu veux plus d'énergie c'est là que cela flanche, on a même parfois un clac du démarreur et pas de rotation du démarreur.

14 mai 2019
0

Oui c'est aussi ce que je voulais dire mais je me suis peut être mal exprimé :-)

14 mai 2019
0

Bon on explique le truc du tournevis entre le lanceur et le démarreur

14 mai 2019
0

Ces moteurs sont d’une fiabilité à toute épreuve mais le faisceau électrique n’est vraiment pas leur point fort ...

14 mai 2019
0

Merci à tous. . Je vais essayer toutes les solutions et suggestions reçues. Si ça ne fonctionne pas, je reviendrai vers vous. Merci encore

15 mai 2019
0

je viens de remplacer un coupe batterie sur le - général
qui faisait contact aléatoirement .
l'alternateur n'a pas souffert ,je me demande pourquoi .
alain

15 mai 2019
0

C'est exactement ce que dit AICA, , il y a le "clac" du démarreur mais pas de rotation ou lancement du moteur

15 mai 2019
0

Tu as trouvé le fusible ?

15 mai 2019
0

Le fusible 30A est à proximité du démarreur, soit à Bd sur mon canot. Il est comme d'hab dans un étui plastique qui a bien profité de l'ambiance Diesel : bien gras, donc.

15 mai 2019
0

C'est peut-être juste des cosses oxydées ,câbles ou serrages ,
De la tension juste pour le solénoïde ,mais pas assez pour le moteur démarreur.
Un voltmètre aux bornes puissance du démarreur donneras tout de suite une indication .

15 mai 2019
1

Re 4cv,
"...C'est exactement ce que dit AICA, , il y a le "clac" du démarreur mais pas de rotation ou lancement du moteur...".
S'il y a le ""clac", c'est que le fusible n'est pas mort; donc la seule possibilité du non passage de puissance est le N°2, c'est a dire l'oxydation (ou charbonnage) interne des contacts de la clé de batterie...
Parfois, en le fermant et ouvrant plusieurs fois en suivant, on arrive a retablir un semblant de contact qui peut dépanner dans l'immediat. Mais a terme , il faut ouvrir cette clé de batterie, et passer la barre cuivre à la toile émeri ...ou changer le coupe batterie.
NB: Parfois la clé du coupe batterie est sertie; il faut faire sauter ces 2 sertissages et les remplacer par 2 boulons qui permettront un nouveau démontage éventuel.
Mamita

23 mai 2019
0

Merci à tous. Je n'ai pas trouvé de fusible
Je ne suis pas sûr qu'il y en ait un
Par contre, j'ai revu les contacts électriques et reserré les cosses batterie ainsi que ceux du démarreur. Les voyants s'allument correctement mais ça ne lance toujours pas le moteur
Vu qu'il n'a pas tourné depuis longtemps, je pense qu'il est bloqué
Samedi on essaiera d'y remédier
Merci encore pour vos précieux conseils. 4cv

23 mai 2019
0

Bonjour
Je suis pas spécialiste mais pourquoi tu essayes pas à la manivelle de le faire tourner.
Tu bascules les mises à les 3 mise à l air et tu moulines
Ça te diras déjà si il est bloque

23 mai 2019
0

Bonjour 4 CV

Comme rivoadem regarde si pas bloqué
Pour le clac et rien qui tourne trois piste:
- Vérifier les connexions qui arrivent au démarreur et le câble de masse
sur le moteur vers la batterie
- Mesure ta batterie quand tu fais le démarrage si la tension s’effondre c'est ta batterie.
- Ton démarreur et HS (mauvais contact dans le solenoide, charbon ou autre)

Si tu as un doute sur le solenoide avec un tournevis ou autre tu viens mettre en contact les deux grosses bornes sur celui ci. si il démarre tu as
la réponse. Attention ne pas toucher le reste du moteur qui est à la masse

Le Moko

05 juin 2019
0

Bonjour,
le moteur est débloqué.Le solénoïde fonctionne correctement. Mais ça ne démarre toujours pas . Le gasoil arrive correctement au 1er cylindre, mais quand on bascule la 1ère mise à l'air, il n'y a le démarrage. Pourtant, une petite fumée s'échappe légèrement du filtre à air , mais c'est tout. J'aimerais vérifier les autres injecteurs mais les écrous sont assez "arrondis". N'étant pas un pro de la mécanique , je n'ai vraiment pas envie de casser quoi que ce soit. Suite au prochain épisode.....

11 juil. 2019
0

Bonjour à tous,
Le moteur a démarré. Il fonctionne correctement mais j'ai une fuite sur la pompe à eau. Est-ce que quelqu'un a déjà remplacé la pompe à eau à courroie par une pompe électrique (sur un moteur yanmar 3gm) si oui, quel modèle de pompe faut il installer ? Merci d'avance vos précieux conseils. 4cv

12 juil. 2019
0

Une fuite sur la pompe à eau, ce sont des joints à changer, sauf si l'arbre est rongé.

12 juil. 2019
0

Ok merci AICA. Je vais voir ça.

19 juil. 2019
0

Bonjour à tous,
c'est encore 4cv. Merci encore à tous ceux qui me répondent. Cela m'a beaucoup aidé...Mais ce n'est pas fini ! Alors, concernant la pompe à eau (toujours sur le 3 GM Yanmar), je crains qu'elle n'est été "bricolée" : soudure au niveau de l'écrou de la poulie . Les roulements ont cassé et que les joints soient à changer. Voici la question : Est-il plus intéressant financièrement de commander les pièces et remonter la pompe ou acheter une pompe entière ? Si vous connaissez un bon site pour les pièces détachées , je suis preneur . Merci

19 juil. 2019
0

Si l’arbre est en état tu peux la refaire pour pas cher. Les roulements et le joint spi tu les trouve sur 123roulements. Par contre si l’arbre est tordu ou trop usé à la portée du joint spi ça se corse ... à moins d’avoir un ami tourneur qui peut t’en refaire un à prix d’ami ...

19 juil. 2019
0

As tu la vue éclatée de la pompe ,sur le livre d 'atelier du 3gm

19 juil. 2019
0

Bonjour 4cv,
j'ai eu un probleme similaire sur un YSM8 il y a 2 ans. J'ai trouve sur un site d'annonce en ligne pour 50 euros une pompe d'occasion reconditionnee qui marche tres bien depuis presque 3 ans. Entre temps, j'ai demonte ma vieille pompe et je l'ai reconditionnee, j'en ai une de secours maintenant a moindre frais. les joints et roulements sont standards et se trouvent pour pas trop cher chez les vendeurs de roulements , pieces mecaniques etc...

19 juil. 2019
0

Merci Gilles 2 7 , pourrais-tu m'indiquer le site sur lequel tu as trouvé ta pompe ? Merci

20 juil. 2019
0

C'etait sur Le Bon Coin. Tu devrais te renseigner si ta pompe est commune a plusieurs types de moteur Yanmar pour elargir la recherche.

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

En Ecosse, soit il pleut, soit il va pleuvoir...

Après la pluie...

  • 4.5 (146)

En Ecosse, soit il pleut, soit il va pleuvoir...

mars 2021