déchargement brutal de la batterie de servitude

Bonjour,
J'ai constaté après 3 semaines d'absence que ma batterie de servitude s'était complètement déchargée. Le coupe-batterie dédié était pourtant activé et tout passe par ce coupe-batterie. La batterie est récente (1 an). Est-ce un défaut de la batterie ou une mauvaise manipulation peut-elle être à l'origine de ce pb?
Merci.

L'équipage
30 sept. 2011
30 sept. 2011
0

Il faut en dire plus, comment est branché la recharge de cette batterie....A quelle type de mauvaise manip penses tu ?
Si comme tu le penses tout est vraiment coupé ,je pencherai pour un défaut de batterie.
Maintenant on a souvent des problèmes de bouclage avec les systèmes de recharge qui eux peuvent avoir un défaut.
Si la recharge de la batterie se fait bien il faut absolument déconnecter celle çi pour être sur qu'elle a un défaut.

30 sept. 2011
0

Si tu as acces tu peux mesurer la tension de chaque elements.
Les miennent ont finis leur vie comme cela : un element en cours jus ;demonté pour voir : un tas de depot dans le bas des plaque mettant l'ensemble en cours jus et les plaques devenues tres friables(mais le premier jeu apres 7 ans et le deuxieme apres 9 ans ;j'esperait un peu plus de ce type de batteries Fulmen 'navigation' 6 volts 345 Ap/h)

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

dans le port de Pollenca aux Baléares

Après la pluie...

  • 4.5 (9)

dans le port de Pollenca aux Baléares

mars 2021