Décharge bizarre piles ou accus...

Bonsoir,
quand je remplace les piles ou les accus sur les appareils qui en ont besoin pour fonctionner ou pour garder les mémoires, je constate que, exemple, sur mon bon vieux SONY ICF-SW7600GR, sur quatre piles, trois sont déchargées disons à 50% et une presque à 100%. Je le constate la même chose sur un baro ALTITUDE, sur une VHF portable et aussi sur les télécommandes. Il y a toujours une pile ou un accu qui se décharge plus vite que les autres, et je ne comprends pas pourquoi. Quelqu'un aurait-il constaté le même phénomène ou y aurait-il une explication?

L'équipage
11 oct. 2014
11 oct. 201411 oct. 2014
0

pareil !
j'ai changé les piles de mon feu à retournement qui faisait une lumiére faiblarde , et idem pour les piles .
non seulement il y en avait une complétement dèchargée , mais le peu qu'il y avait , faisait partir l'aiguille du controleur en sens inverse .
la date de pèremption 2017
vas comprendre !

11 oct. 2014
0

Merci, au moins, si on ne comprend pas, on sait à présent qu'on est pas maraboutés.

12 oct. 2014
0

J'avais le même problème, j'utilise maintenant des rechargeables que je recharge avec les batteries du bord.

12 oct. 2014
0

Incompréhensible, du moins, je ne comprends pas pourquoi non plus.
Et rassurez-vous, c'est comme ça que meurt une batterie !
Un des éléments lâche, on remplace le parc !
Snifff !

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Encore la pluie...

Après la pluie...

  • 4.5 (182)

Encore la pluie...

mars 2021