curieux pb de refroidissement

Bonsoir à tous,
Attente de la renverse de courant sur la Dordogne : 3 bateaux à la queue-leu-leu sur un coffre, attendant un nouveau départ de régate. Je suis le 3ème, au moment de la renverse de courant, le vent s'établit face au courant. La belle file indienne prend des allures de ligne brisée, les bateaux se placent n'importe comment et risquent de se toucher. Pour remettre les 3 bateaux en ligne, je démarre le moteur (Volvo 2002) et embraye au ralenti en marche AR.
Au bout d'un quart d'heure, alarme température, pourtant l'échappement crache bien sa flotte!!!
Depuis, aucun problème en utilisation 'normale'.
Que s'est-il passé ?
Une idée (farfelue sans doute) m'est venue :
sur mon moteur,avant d'aller refroidir le moteur, l'eau de mer aspirée passe par l'inverseur . Ne serait-ce pas lui qui aurait anormalement chauffé pendant cette longue marche arrière, provoquant ainsi une surchauffe du moteur ?
Un inverseur peut-il chauffer ainsi en marche AR prolongée ?
Merci de vos idées.

L'équipage
30 avr. 2009
30 avr. 2009
0

échauffement anormal du fait de l'inverseur,
c'est en fait peu probable, sauf à ce que le circuit de refroidissement soit obturé dans l'échangeur... ce qui ne semble pas être le cas vu que tu dis que l'eau ressort par l'échappement en quantité normale.
Un inverseur qui chauffe beaucoup trop suppose un système d'embrayage qui patine assez fortement et dans ce cas il y a d'autres symptomes (odeurs, perte de vitesse) qui permettent de déceler le patinage.

Une hypothèse: une obturation partielle et temporaire de la crépine, mais ça reste une hypothèse.

un entretien préventif du circuit de refroidissement( si ça n'a pas d'jà été fait depuis) et surveillance évidement aux prochaines sorties

Daniel

30 avr. 2009
0

merci ....
Reskebil ! Pourtant si, je m'en fais un peu de la bile, parce que je dois partir bientôt pour régate et croisière estivale et que je n'ai pas trouvé la cause : ça ne peut pas être l'échangeur (refroidissement direct), depuis j'ai changé la turbine de la pompe à eau (tout à fait inutile, elle était ok), j'ai fait quelques milles à plus de 2000 t/mn, des manoeuvres de port, etc : RAS
Peut-être que l'inverseur a patiné pendant cette longue marche ar inhabituelle, et que je n'ai rien senti !
Je vais essayer de détartrer le bloc moteur, ça ne peut pas lui faire de mal........
Kenavo

30 avr. 2009
0

Echappement
Salut à tous,
Bsr Plic,
Peut etre (je dis bien peut etre!) une pale d'impeller cassée dans ta pompe à eau qui bouche ta sortie de pompe et qui suivant sa position, bloque aléatoirement,plus ou moins ta sortie d'eau.
Avec une pale cassée, la pompe semble débiter normalement mais en réalité un peu moins, et la partie cassée peu obturer plus ou moins la sortie.
Mais une Mav poussée et soutenue risque de n'avoir pas assez de débit et reproduitre le défaut.
Donc,amha, je regarderais la pompe moteur pour verifier l'impeller.
Amicalement
Daniel

30 avr. 2009
0

et pourquoi pas
tout simplement une marche AR tres au ralenti ,donc avec un debit d'eau peut-etre un peu trop reduit qui au bout d'un 1/4 h n'a pas suffisemment refroidi le moteur;
du coup alarme temperature;
pourquoi ne pas recreer la meme configuration de fonctionnement,
les memes causes creeant souvent les memes effets.
au moins tu sera sur d'une hypothese .
Maurice.

30 avr. 2009
0

la marche arriere
c'est tout à fait normal
quand tu est en marche arriere tu envoies sous lea coque des bulles que ton moteur aspire
et comme les bulles ne refroidissent pas
c'est pour ça que ça chauffe .
cqfd
alain

30 avr. 2009
0

Des bulles au ralenti ?
Qu'est-ce que ça doit être en régime ?!

30 avr. 2009
0

le coup de l'inverseur qui fait chauffer
j'y crois pas vraiment d'autant plus que le pb persisterait

le débit d'eau semble correct en sortie à ce que tu dis, donc le système de pompe fonctionne

si le capteur et l'alarme sont en état de marche et fiable, la seule raison qui ferait surchauffer le moteur serait un encrassement du bloc, mais c'est progressif et ça ne passe pas tout seul
ou
un défaut du calorstat en position fermée ou semi fermée qui dériverait l'eau par le by-pass, et là, c'est brutal et ça cesse comme c'est venu

peut être vérifier le calorstat???

amicalement

30 avr. 2009
0

PB de refroidissement
Bonjour, j'ai eu ce type de pb sur mon 2001 VOLVO;il s'agissait tout simplement d'un T en cuivre (je ne me souviens plus du nom) qui était obturé par intermittence...Ce T se situe au dessus du moteur.Sur mon bateau ,je l'avais trouvé en partant du waterlock en suivant un tuyau de petit diamêtre;les mécanos voulaient me changer la pompe,détartrer le moteur...vérifie ce point avant d'aller +loin.

30 avr. 200916 juin 2020
0

perso un petit problème
de ce genre en ce moment:l'impeller est neuf
Au ralenti pas de problème, moteur dans ses tours pas de problème, lorsque après un fonctionnement de 10 à 15 mn pour l'entrée de port, depuis le début de saison je n'ai pas fait plus de moteur, donc quand je rentre au port, au bout d'une minute au ralenti le signal se déclenche, alors je débraye et remet des tours et au bout de 5 à 10 secondes le signal s'arrête, ensuite je remet des tours embrayé et j'ai plus de problème.
Je joint une photo car je me demande si la longueur du tuyau d'aspiration (je met la photo)

30 avr. 2009
0

pas évident..
Merci à tous pour vos....tuyaux (!), je vois que je ne suis pas le seul à être confronté à ce problème.
Merci en particulier à JP, effectivement lors du dernier hivernage, j'ai détartré le calorstat et son by-pass au coude d'échappement, que j'ai aussi détartré et décalaminé.
Je pense qu'au ralenti, le débit de la pompe étant faible, le flux d'eau passe avec plus de débit par ce by-pass plutôt que par le bloc-moteur qui lui n'a pas encore été détartré.
Merci aussi à Onitsha, je vais vérifier cette canalisation en T, je ne sais pas exactement où elle est, mais j'ai un tuyau de petit diamètre qui part(ou arrive plutôt) au joint Volvo.
De quoi occuper cet après-midi pluvieux !

30 avr. 2009
0

Je me rappelle maintenant,
ça s'appelle un break siphon.

01 mai 2009
0

Le
courant qui venait de l'arrière, a entrainait l'hélice à l'envers. Le moteur a donc tourné à l'envers, au lieu d'aspirer de l'eau, il l'a refoulé par la crépine. L'avantage c'est que les bulles produites sous la coque, augmente la flottabilité et la nettoie par ailleurs.

01 mai 2009
0

je me disais
que l'intervention de kermit me paraissait farfelue.

Mais je peux me tromper, n'est-ce pas.

Si j'ai bien compris : le bateau est amarré ; le moteur est en route, embrayé en marche arrière.

Donc l'hélice tourne par la force du moteur et dans le sens imposé par l'inverseur (c'est sa fonction, je crois, de faire tourner l'hélice dans le sens AV ou AR). Le bateau recule. Génial, c'est ce que voulait PLIC.

Mais le moteur, lui, il tourne toujours dans le même sens, non ? Sinon il ne pourrait pas aspirer l'eau par le refoulement, vu que le niveau est très au-dessus de la ligne de flottaison.

CQFD ?

01 mai 2009
0

la grenouille
retourne dans ta mare la ou il y a des bulles
mais l'idée est boooonnne...
alain :-D

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Plongée de nuit dans les passes

Faune et Flore marine !

  • 4.5 (193)

Plongée de nuit dans les passes

janvier 2021