coupleur de batterie

bonjour
je voudrais votre avis sur le branchement électrique de mon bateau lorsque je met mon coupleur sur la position off
je ne peu plus demarer ok mais j'ai toujour du courant jusqu'au tableau éléctrique a votre avis.

A+

L'équipage
30 jan. 2013
30 jan. 201330 jan. 2013
0

Essaye tu verras bien! Tu ne donnes pas le schéma électrique on ne peut rien te dire de plus

30 jan. 2013
0

Bonsoir, à priori c'est logique puisque tu parle du coupleur. Pour interrompre l'arrivée de courant au tableau il doit y avoir un "coupe batterie" sur les batteries de servitude.
Ce qui me surprend un peu c'est que le moteur ne puisse pas démarrer sans que le coupleur soit utilisé.

30 jan. 2013
0

j'ai la même chose,
coupleur pour le moteur et rien sur off (heureusement !) toujours sur la même position normalement (1 ),
clés de coupe-circuit pour le tableau (< servitude)

31 jan. 2013
0

petite question :
tu as trois coupe-circuits près des batteries ou un coupleur à 3 positions ?
dans un cas comme dans l'autre, normalement le moteur doit pouvoir démarrer même si les deux batteries ne sont pas couplées, il suffit que le circuit de la batterie moteur soit fermé.
Si tu as trois coupe-circuits près des batteries, peut être confonds-tu le coupe-circuits des négatifs avec le coupleur.
Mais ça n'explique pas pourquoi ton tableau est toujours alimenté : il n'est donc pas branché sur un coupe circuit.

31 jan. 2013
0

salut
tous d'abord merci pour vos réponses mais je pense que je me suis mal exprimé
j'ai 2 batteries une batterie de démarrage n°1 et l'autre servitude n°2 toutes deux branchées a un coupleur donc
en position 1 je demarre sur la batterie moteur ok
en position 2 je peu aussi demarrer le moteur ok
en position BOTH je peu aussi demarrer ok
en position OFF je ne peu plus demarrer ok mais j'ai du courant au tableau.
mon allimentation du tableau se fait sur la batterie servitude en direct sans passer par le coupleur

a votre avis?

A+

31 jan. 2013
0

J'ai eu strictement la meme installation pendant 30 ans sur mon KARATE, sauf que dans mon cas, je coupais le moteur ET la servitude.

Le cablage de la servitude doit suivre le cablage du moteur, dans ton cas, la servitude est mise sur un mauvais "plot". Pour cette installation, pas besoin de coupe batterie comme dit plus haut, c'est une installation simple et très fiable.

Depuis, j'ai installé une 3eme batterie, et j'ai du compliquer l'installation avec 2 coupleurs et 3 coupes batteries.

31 jan. 2013
0

Bonjour,
Tu devrais brancher l alimentation de ton tableau en passant pas le coupleur, non pas sur la batterie.
Le cable d'alimentation ne doit pas être connecté sur la même borne que la batterie de ton coupleur.
a+

31 jan. 201331 jan. 2013
0

Bonjour,
le coupleur et branché sur le démarreur seulement.
Il ne joue pas d'autre fonction sur le bateau que de prendre le courant d'une batterie a l autre pour ton démarreur.
Tu doit avoir des coupes circuit pour l'installation électrique que tu a bord, ci non pense a en mettre avec bien sur fusibles.

Cordialement. :alavotre:

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

un soleil gros comme ça

Après la pluie...

  • 4.5 (115)

un soleil gros comme ça

mars 2021