consommation d'huile moteur

Salut à tous,

Mon petit Bi-Loup est équipé d'un moteur en puits Yamaha 9.9 HP qui a dans les 12 ans. Je lui ai refais une santé cet hiver mais n'ai évidemment pas déculassé. Il fonctionne comme un jeune homme, démarre au quart de poil, mais il consomme de l'huile...
J'ai dû faire trente NM depuis et le niveau d'huile était au plus bas... ça représente 300 ml d'huile.
J'ai de plus remarqué que lorsque je le démarre au port, l'eau s'irise autour du bateau.
C'est un moteur quatre temps, j'oubliais de le préciser.
Pensez vous qu'il s'agisse de la segmentation fatiguée?
Je rencontre également un autre problème au bout d'une demi heure de nav au moteur à mi- régime: le régime baisse de moitié et si je ne fais rien, il revient d'un coup comme avant...
Avez- vous des avis sur tout ça?

Merci à vous.

Cordialement, Alain

L'équipage
13 mai 2004
13 mai 2004
0

CHER VIEUX PLANTIGRADE
Pour la montée d'huile(a propos un 2 temps aurais du mal à consomer)tu peux éssayer de mettre un produit de ches Wynns qui s'appelle soit 'super charge' soit 'X-tend'.
Pour l'avoir éssayé à maintes reprises je suis presque sur que tu auras un résultat.
Pour le régime voir peut-être la nourisse ou les joints des raccords.
B.A.T

13 mai 2004
0

Merci Philippe
je vais essayer ça avant de trépanner la bête.
T'as raison pour le deux temps, lol j'y avais pas pensé sur le coup et essayais de parer aux commentaires malicieux...
Humour quand tu nous tiens...

Amicalement, Alain

13 mai 2004
0

Salut Alain
Si il bouffe de l'huile ça veut dire qu'il est vivant !!!
Pour un moteur de 12 ans c'est pas la cata. as tu pensé à utiliser des huilles moins fluide à froid et plus visqueuses à chaud type 20W40
le 20 indique la fluidité à froid ( 0 étant la fluidité de l'eau) 40 indique la visquosité à chaud + c'est un numéro élevé + c'est visqueux.

Dans ton cas, il te faudrait de la 15 ou 20 W40
afin de compenser l'étancheité du bourin

A bientôt sur l'eau, je te fait signe.
A l'ascenssion c'est carenage à la cale de vielle Roche !!!

13 mai 2004
0

Salut Vincent
J'utilise de la 15w40, mais si ça continue, malgré l'additif préconisé par Babou, je vais lui mettre de l'huile de tracteur!

Eh bien pour l'ascension, j'irai faire un petit tour à la cale de Vieille roche, et on pourra enfin se connaître un peu mieux!

Amiclement, Alain

13 mai 2004
0

Salut Vincent
J'utilise de la 15w40, mais si ça continue, malgré l'additif préconisé par Babou, je vais lui mettre de l'huile de tracteur!

Eh bien pour l'ascension, j'irai faire un petit tour à la cale de Vieille roche, et on pourra enfin se connaître un peu mieux!

Amiclement, Alain

13 mai 2004
0

Rassure moi
tu as peint l'arbre de ton moteur en noir ou c'est l'huile qui coule !!!!!!! ;-)

Je serais ravi de te rencontrer à priori le début des travaux commence Vendredi matin

A plus

13 mai 2004
0

NI L NI L AUTRE
Ce sont ses gazes d'échapement :-D :-D :-D

13 mai 2004
0

M.....
Gaz et pas gazes ca c'est quand il se blesse.

13 mai 2004
0

bandes de plaisantins!
Vous vous moquez de mon super beau HB, mais il tourne très bien! Juste gourmand en huile...
Je me posais la question de savoir si le fait d'utiliser du sans plomb 95 n'est pas un peu la cause de tout ça... Peut- être faut- il utiliser du supercarburan puisqu'on ne trouve plus d'ordinaire?
La base noire c'est de l'anti fouling tout simplement... Mais vous le saviez, bandes de plaisantins!

Cordiablement, Alain

13 mai 2004
0

super 95 ou 98 ?
Un moteur ancien doit recevoir du super plombé ou du sans plomb 98, mais pas du sans plomb 95.

Enfin, c'est ce qu'on dit pour les voitures :-)

13 mai 2004
0

Robert,
c'est du 95. J'ignorais que le 98 est préconisé. Cris tu que ça peut jouer sur mon hemorragie d'huile?

13 mai 2004
0

Aucune idée ...
Mais dès notre spécialiste sera de retour il nous expliquera !

Je parles de JP bien entendu, irremplaçable pour expliquer les moteurs :-)

Robert.

13 mai 2004
0

pas trop normal
je suis le malheureux possesseur d'un 9,9 yam comme le tien, mais arbre long et forte poussée (cata oblige) qui vient de couler une bielle hier (mercredi). Il ne faisait aucun bruit suspect, ne consommait pas une goutte d'huile et démarrait au 1/4 de tour... l'échappement (le talon d'Achile de ces moteurs) avait été révisé et tout semblait OK.
Il a tourné 2 heures sans pb avant de rendre l'âme sans prévenir.
Ce sont d'excellents moteurs au niveau usage, mais qui ont des erreurs de conception (échappement dans le carter d'huile par exemple) et qui sont très fragiles à mon avis.
Donc, fais extrêmement gaffe !

14 mai 2004
0

super avec ou sans plomb
Comme vous le savez tous, le sans-plomb a été créé dans un soucis d'écologie...
Le plomb qui était présent dans le super (dit bleu) avait un rôle capital pour les moteurs 4 temps en effet il jouait le role de lubrifiant pour les soupapes et les sièges de soupapes.

Le sans plomb à été créer en etroite collaboration avec les constructeurs de moteurs car les alliages qui composent les moteurs n'ont aujourd'hui plus besoins d'un apport de plomb pour la lubrification.

Pas de problèmes pour les petits 2T

Cela dit les vieux moteurs d'avant 85 ou 86 (je ne me souvient plus de l'année) on besoin de se faire lubrifier !!! d'ou l'apport d'additif dans le sans plomb.

la différence entre le 95 et le 98 c'est l'indice d'octane
Un indice d'octane faible (comme celui du sans-plomb 95) va provoquer
une inflammation brusque et spontanée dans toute sa masse.
Il en résulte une pression maximale instantanée (détonation) et prématurée
Le carburant SP95 résiste moins bien que le SP98 aux phénomènes suceptibles
de provoquer la détonnation.
Tout ça pour dire que l'indice d'octane doit être adapté au réglage moteur ( type de bougie, avance à l'allumage) d'une mauvaise adaptation peut en résulter des cliquetis du moteur quand on lui demande un effort ainsi qu'une surconsomation. Le mieux c'est de suivre les recommandations du constructeur

A plus ;-)

14 mai 2004
0

Je crois que j'ai trouvé...
...la cause de cette hémorragie d'huile moteur: Cet hiver j'ai eu un gros problème de refroidissement dû au circuit obstrué par de la vase lors d'une mise à l'eau à la cale. Dès lors il y a eu un échauffement de l'arbre et le joint spi de sortie de vilebrequin en a pris un coup. Ce n'est donc pas une question de segmentation fatiguée qui de toute façon consommerait moins d'huile qu'à présent. Je vais donc rappatrier le HB et me coltiner le démontage. Dommage pour les heures de nav perdues, mais tant mieux que j'ai rien cassé d'autre!
Merci pour vos avis en attendant.

14 mai 2004
0

je m'en voudrais
de paraître insister, mais contrôle ton échappement (démonte le tube en acier qui passe à travers le carter d'huile) tu risque d'avoir des surprises

14 mai 2004
0

salut je rentre de Germanie
j'ai pas bien vu c'est un 2t ou un 4 t?

a+

14 mai 2004
0

bien sûr Lucien!
Je ne manquerai pas de faire ce contrôle qui est peut être faisable avant de démonter tout? En tout cas aucune piste, aucun conseil, ne seront négligés!
Cordialement, Alain

14 mai 2004
0

excuse j'ai pas bien lu mais après800 bornes
je réflechi et j'essaie de comprendre et un petit message demain matin

amicalement

15 mai 2004
0

j'ai jamais vu un yam 4 t 9,9 cv démonté ou décapoté de ma vie, mais un moteur est un moteur, donc
si j'avais le pb je me dirais les choses suivantes:

il est inutile de démonter "pour voir" sans etre sur de l'opération à faire et sans avoir au préalable réfléchi à la question

dans le cas présent,l'huile disparait dans un moteur 4 t qui tourne bien et qui démarre bien donc qui doit avoir une bonne compression à priori mais c'est très afcile à vérifier

d'abord vérifier que ce n'est pas une fuite externe ce qui se fait uniquement en décapotant et regardant s'il n'y a pas de tache suspecte

si tout est ok, la fuite est interne

si la fuite est en relation avec le circuit de carburant, l'huile sent le carburant et le niveau a plutot tendance à monter, donc une baisse de niveau élimine cette option

si la fuite est en relation avec le circuit de refroidissement par le joint de culasse ou toute autre partie, l'eau sous pression va aller dans l'huile sans pression, en faisant monter le niveau et en créant de la mayonnaise

c'est pas le cas présent apparemment

si la fuite se fait vers l'échappement, qui est aussi sous pression, elle aura lieu uniquement pendant l'arret du moteur et la conso sera négligeable pendant la marche et il y aura de l'huile dans l'échappement. mais il y aura aussi retour d'échappement dans le carter d'huile et donc sortie de gaz d'échappement par le reniflard avec effet de souflette )et entrée d'eau avec les conséquence précédentes, sauf si la fuite est en amont de l'injection d'eau dans l'échappement c'est facilement vérifiable sans rien démonter

les autres points de fuites sont liés à la mécanique interne du moteur et sont:

défaut de joint de culasse---&gt perte de compression et présence d'eau dans l'huile ( vérifiable facilement)---&gt changement du joint de culasse

défaut d'étanchéité des segments par usure, rupture, glaçage ou gommage ----&gt perte de compression et effet de souflette au reniflard ou au bouchon d'huile, ---&gtresegmentation

défaut d'étanchéité des guides de soupape par usure ou destruction des joints de guide---&gt maintien de la compression normale, effet de souflette dans le reniflard, présence de calamine sur la queue de soupape d'échappement dans le cache culbuteur ---&gt changer les guides de soupape et /ou les joints de queues de soupapes

fuite au joint de villebrequin ---&gt pas d'effet de souflette au reniflard, pas de perte de compression, fuite a l'arret moteur vertical sur support( il suffit de mettre un niveau d'huile haut et de laisser le moteur quelques jours sans bouger et ensuite ré-vérifier le niveau pour le savoir)(si le joint va dans l'échappement, il peut y avoir un effet de souflette, mais le controle est plutot statique comme ci dessus)----&gt demontage pour changer ce joint qui doit etre sensible à la chaleur et surtout au manque d'huile

avec ça, j'essaierai de voir quel est le cas de figure correspondant et entreprendrait directement la bonne action sans démonter le reste

ceci dit, comme j'aime bien ça, ( pas trop les hb) je pourrait aussi tout démonter et tout vérifier et tout remonter pour le fun....

amicalement

15 mai 2004
0

si vous etes interressés et si vous me laissez un petit peu de temps
je peux faire un article assez complet sur le diagnostic et la recherche de panne pour les moteurs essence, hb et diesel

a+

vous me dites....

15 mai 2004
0

Magistral!
Merci de tout coeur JP pour ton analyse digne d'un expert.
Avec ces explications, je déduis effectivement l'usure du joint spi de vilebrequin. Il y a effectivement baisse d'huile au repos, et pas d'effet de souflette au reniflard.
Encore merci à toi et bon vent.

Alain

15 mai 2004
0

tout à fait
d'accord avec JP (sans être aussi péremptoire) je maintiens qu'il faut vérifier l'échappement : celui-ci passe par un tube acier dans un puits alu au milieu du carter d'huile. En cas de corrosion du tube acier (fréquente), c'est le puit alu qui se bouffe =&gt fuite d'huile et remontée de l'échappement dans le carter d'huile. Comme il est nécessaire de déposer la tête motrice pour vérifier le joint spi, ça ne coûte rien de vérifier aussi l'échappement (juste à l'étage au dessous) !

15 mai 2004
0

Et comment que ça nous intéresse JP
Prends ton temps et fais nous cet article qui j'en suis certain rendra d'inestimables services à beaucoup d'entre nous!

15 mai 2004
0

a ebraball
si il n'y a pas de souflette, il ne peut pas y avoir de fuite de l'échappement dans le carter

mais bien sur, une fois démonté il faut toujours vérifier ce qui est accessible aux alentours et changer les pièces d'usures accessibles de manière préventive

amicalement

15 mai 2004
0

les changements de régimes résultent
d'un changement de carburation ou d'allumage ( sauf en cas de dérèglage, mais qui est bien sur définitif et non aléatoire)

compte tenu de ce qui est dit, il est possible de penser à plusieurs causes qui doivent étre éliminées par le contrôle:

allumage il est possible que la bougie soit mal réglée au niveau de l'écartement des électrodes et qu'un faux contact ou une perle se forme de temps en temps et de préférence à bas ou moyen régime ----&gt il faudrait arrétér le moteur quand il "déconne" et regarder l'état de la bougie

carburation: c'est toujours le mélange air/carburant qui n'est pas convenable et il peut y avoir 2 causes de panne:

réduction de l'air ----&gt voir le filtre à air qui est encrassé ou bouché par un papelard ou un plastoc

variation du débit d'essence avec aussi 2 possibilités:

mélange devenant trop pauvre et dans ce cas, le moteur commence toujours par accélérer avant de se réduire et si on met le starter ou la main devant le filtre à air pour boucher l'arrivée d'air, le mélange se rétabli et le moteur revient à un régime normal ( dans ce cas l'électrode de la bougie devient blanche)

mélange devenant trop riche et alors le moteur réduit son régime immédiatement

si on met le starter ou la main devant l'arrivée d'air, le moteur cale ( dans ce cas, l'électrode de la bougie devient noire mat si le moteur ne bouffe pas d'huile et noire brillante si le moteur est lessivé et bouffe de l'huile)

pour info, uner bougie en bonne santé doit etre de couleur chocolat mat

si l'effet est persistant il faut régler le carbu

si l'effet est transitoire, il faut découvrir si le mélange est trop pauvre ou trop riche et comme dans la vie, c'est la pauvreté qui est la + fréquente

cause de trop riche: starter qui s'enclenche tout seul ou qui reste enclenché, filtre à air sale ou inadapté, clapet de carbu qui ne ferme pas correctement, retour de vapeur d'huile par le reniflard si celui ci est connecté au carbu

cause de trop pauvre: prise d'air au carbu enbtre celui ci et le moteur, gicleur bouché, clapet de pompe à essence qui reste fermé, "merdes" dans le circuit, mauvaise aspiration dans le reservoir, détritus bouchant l'aspiration dans le réservoir ( souvent des morceaux de plastique sous forme de copeaux)

en général, la plupart de ces pannes sont permanentes et la panne transitoire qui s'arrete toute seule est souvent le signe d'un clapet défectueux ou d'une "merde "baladeuse pour le trop pauvre et un corps étranger dans le filtre ou le starter "baladeur" pour le trop riche

mais bien sur, c'est toujours difficile à dire sans voir le malade

amicalement

20 mai 2004
0

J'aimerais bien avoir des nouvelles
de la réfaction de ton moteur. Étant moi même l'heureux possesseur d'un 9,9 yam qui donne des signes de vieillesse, je sui prenneur de toute info.
Pour l'info des autres : j'ai coulé une bielle sans en connaitre la raison. J'ai effectué la réparation, puis, désireux de ne pas renouveller la panne, j'ai fait tourner le moteur en cuve avec des indicateurs de pression d'huile et de t°. Après bien des essais j'ai constaté des chutes de pression d'huile aléatoires dès que la t° dépassait 50° (pris à l'extérieur sur la culasse, ça ne correspond pas à la t° réelle du moteur), le seul moyen de réarmorcer étant d'arrêter le moyeur puis de le redémarrer. Il se trouve que, dans une révision qui avait précédé cette panne, j'avais cru bien faire en mettant un calorstat neuf. En fait le moteur était en surchauffe, et il se créait, je suppose, un "vapor lock" au niveau de la pompe à huile qui désamorçait le circuit. Les témoins rudimentaires du rudimentaire tableau de bord standard Yamaha ne m'avaient pas permis de détecter le problème. J'ai remis le vieux calorstat (qui ne se ferme plus) et tout est rentré dans l'ordre (le moteur reste aux alentours de 45°, et plus de chute de pression d'huile).
Voilà, j'espère que cela évitera à d'autres mes mésaventures !

21 mai 2004
0

c'est promis...
Je vous informerai des résultats de mes investigations. J'essayerai de faire une ou deux photos qui peuvent présenter de l'intérêt.
En principe je m'y mets la semaine prochaine, mais étant un passionné mais piètre mécano, je vais prendre mon temps et faire ça soigneusement.
Patience donc Ebraball, ça va de toute façon venir ;-)
Merci encore à tous pour les précieuses informations que vous m'avez communiquées.

Cordialement, Alain.

21 mai 2004
0

jp,un article!
un article! un article!

avec toutes tes contributions, il est déjà presque écrit, !

25 juin 200416 juin 2020
0

Chose promise, chose due!
Je viens d'avoir le résultat des investigations de mon excellent mécanicien concernant mon moteur Yamaha 9.9 qui d'une part consommait de l'huile, et d'autre part subissait de curieuses baisses de régime.
La tuyère d'échappement était complètement pourrie, ce qui entraînait une perte de l'huile comme le suggérait Ebraball.Cette perte d'huile provoquait elle même une baisse de pression d'huile qui par voie de conséquence mettait le régime moteur en sécurité à 2000 t/mn.
Voilà Lucien et J.P. le résultat de ces investigations... J'avais tout démonté moi-même et changé les joints spi, mais je n'ai pas poussé assez loin les démontages.
Cette petite expérience pourra peut être servir un jour à quelqu'un d'autre...
Cordialement, Alain.

26 juin 2004
0

Merci
de nous avoir tenu au courant ! Je suis content d'avoir pu te renseigner un petit peu !

09 juil. 200416 juin 2020
0

la tuyère qui tue!
Voyez vous même comment une tuyère d'échappement traversant allègrement le carter d'huile peut se dégrader...
Comment voulez- vous ne pas polluer?
En tout cas c'est bien la panne. :-(

12 nov. 2004
0

He bien ce fichu moteur
est déclaré hors service définitivement.

Aujoud'hui nous avons acheté un Honda 10 cv tout neuf...

A partir d'un certain âge, cette série de moteurs Yamaha de couleur blanche est irrécupérable. Aucun Ship ne veut les reprendre.

Après la tuyère, c'est le bac à huile, puis autre chose, bref... Sa dernière panne a eu lieu dans l'écluse maritime d'Arzal. Il a fallu sortir de l'écluse au gênois...

Pour passer pour des blaireaux c'est pas mal :-D

Fin de cette triste et pénible bataille.

12 nov. 2004
0

de profundis
amen !

alleluia, un nouveau moteur nous est né !

pffffffff, je fatigue moi !

12 nov. 2004
0

bien content pour toi Viel-Ours
que tu aies un bon moteur maintenant ;-)
tu disais,si j'avais un bon moteur,les sangres,les brochets.......
alors yapluka yalé,Mado va devoir astiquer le plat à poisson :-D :-D :-D
amicalement,jacquot

12 nov. 2004
0

Toutes mes condoléances !
Surtout, ne le jettes pas tout de suite, je serais peut être intéressé par la récupération certaines piéces pour mon moteur qui a déjà un pied dans la tombe. Sans vouloir faire de l'acharnement thérapeutique, ça m'arrangerait de le faire durer encore un peu. Qu'est-ce qui a laché exactement, ce coup-ci ?

12 nov. 2004
0

Le carter d'huile
est micro fissuré, et il faut changer la platine, en bref j'en ai pour 500 €. Et ça tiendra 1 ou deux ans...
Alors mieux valait faire les choses bien et j'ai réussi à me faire racheter ce brave moteur bouffé par la corosion de l'intérieur. Désolé pour les pièces...

13 nov. 2004
0

ok
tant mieux que tu aies pu te faire reprendre le moteur, je te souhaite des navs plus sereines avec ton moteur neuf... Moi ça attendra encore un peu, surtout que au niveau utilisation, je ne suis pas sûr de trouver aussi efficace et économique que ce bon vieux yam (tu vois, malgré les tracas qu'il me cause, je l'aime bien quand même)!

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

"Le temps d'une pause" sur le Canal du Midi avec un SIR 530

Souvenir d'été

  • 4.5 (45)

"Le temps d'une pause" sur le Canal du Midi avec un SIR 530

novembre 2021