consommation anormale moteur annexe yamaha malta 3CV

Bonjour à tous
j'ai un soucis :
Je n'arrive pas à régler la carburation de mon moteur d'annexe (2 temps Yamaha malta 3 CV de 1996)
il consomme énormément (dans le bac pour réglages 1 litre de mélange par 15 min), ne prends pas ses tours, s'encrasse et la bougie noircit
nota :
- Mélange neuf à 1% tel que préconisé
- bougie neuve et telle que préconisée
- kit joints admission carburation neuf
lorsque j'agis sur la vis de richesse.... rien...
Les gicleurs ont l'air d'être un peu usés, mais débouchés
faut il impérativement les changer ?
Quelqu'un a t'il été confronté au problème ?
Des solutions ?
Merci d'avance de m'éclairer...
Frédéric
PS : je serai sur l'eau tout le WE
excusez moi par avance si je réponds pas de suite (connexion aléatoire)

L'équipage
05 sept. 2014
05 sept. 2014
0

Ok, tu as trop d'essence ou pas assez d'air:
-le papillon des gaz s'ouvre bien quand tu accélères?
-Le volet du starter n'est pas fermé? (dans le carbu pas juste la tirette)
-rien ne bouche l'admission d'air?

Tu peux essayer un nettoyant carbu genre bardh-l de nora-to:soufflé dans tous les petits conduits le résultat est instantané(chez moi)

ps: comment vois-tu un gicleur usé?

05 sept. 2014
0

Bonsoir
Gicleurs : le trou (d'air) n'est pas régulier (comme si, au fil du temps, les impuretés l'ont partiellement obstrué)
Frédéric

05 sept. 2014
0

4 litres à l'heure pour un 3 cv à bas régime, c'est énorme.
Gicleur "trop dèbouché" ?
Hélice inadaptée, trop forte ?

06 sept. 2014
0

Les Malta (j'en ai un) consomment pas mal, mais 2l/h me semblent un gros maximum. S'il ne prend pas ses tours, le mélange peut être trop gras (bien respecter les 1% avec de l'huile hb), ou trop riche (l'action sur la vis de richesse n'est perceptible qu'au ralenti "accéléré" mais agit sur tous les régimes), bien vérifier la propreté du carbu (tous les transferts). De toute façon, ces moteurs sont très sensibles au réglage, et ne devraient pas fonctionner correctement si mal réglés ou mélange mal dosé : cafouillage au ralenti, calage à l'accélération, pétarade ou impossibilité de monter en régime...

07 sept. 2014
0

Bonjour
Merci de vos partages d'expériences ; je vais regarder tout ça dans la semaine
Je vous tiens informé !
Frédéric

07 sept. 2014
0

J'avais le même soucis problème réglage et j'ai trouvé la turbine de refroidissement fondue est ce qu'il y avait un rapport ?

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Dun Loaghaire aout 2017 , heureux d'être arrivés!

Après la pluie...

  • 4.5 (162)

Dun Loaghaire aout 2017 , heureux d'être arrivés!

mars 2021