Comment remplacer les joints hublots de pont de Sun SHine?

Bonjour a toutes et a tous
les joints des hublots de pont de mon Sun Shine (de 1985) fuient...Je pense que les hublots sont des Lewmar (ils ont été 'reconditionnés " par un précédent proprio et il n'y a plus la marque indiquée dessus). Avez vous changé ces joints? si oui, ou peut on se les procurer? confirmez vous la marque des hublots? avez vous une idée du modèle? (il s'agit a la fois des 2 grands hublots (carré et cabine avant) et des 2 petits (toilettes et 'coursive')
Merci par avance de vos réponses
Laurent

L'équipage
25 mar. 2013
25 mar. 2013
0

Soit d'origine des superhatch de Lewmar, soit reconditionnés aux mêmes dimensions et remplacés par des Océan (toujours chez lewmar). Une photo pour lever le doute?

25 mar. 2013
0

OK merci il faut que je passe a bord prendre des photos....

26 mar. 2013
0

Fait bien attention de bien identifier la fuite il se peut que cela provienne du joint Sika qui lie le plastique à l'entourage alu. La fuite dans ces cas là reste difficile à identifier et on a tendance à penser tout de suite au joint de fermeture.

26 mar. 2013
0

malheureusement ce sont bien les joints de fermeture et non ceux Sika qui sont plus faciles à remplacer.....

26 mar. 2013
0

Je les ai changé l'année dernière et je les ai trouvé chez AD, pas de problème.

26 mar. 2013
0

J'ai des doutes sur Lewmar....
Sur le mien c'était des GEBO, la boîte existe encore à l'étranger, les dimensions ne sont pas les mêmes que chez Lewmar. Celà m'a été confirmé par Jeanneau aux Herbiers

26 mar. 201316 juin 2020
0

Sur le mien également (1987) Oui effectivement il s'agit bien des GEBO les Lewmar non pas les même dimensions.

26 mar. 2013
0

Yves, tu as trouvé des panneaux GEBO chez AD ????
As tu remplacé celui situé sur le roof et si oui combien t'a t'il couté ?
J'ai écrit à GEBO pour ne changer que plexi et c'était compliqué : il fallait leur envoyer un patron pour la découpe...

26 mar. 2013
0

Daniel, le panneau du fichier joint est un Gebo de la cabine avant. Par contre en ce qui concerne le panneau de rouf je ne suis pas sur que cela soit un Gebo, il me semble plutôt que c'est un Lewmar, sans doute que l'ancien propriétaire à changé le panneau avant. Je n'ai pas changé les panneaux mais simplement les joints. Pour infos les références de ces joints sont dans le catalogue AD de 2012 à la page 241.

26 mar. 2013
0

Je te confirme que le panneau du roof est aussi un GEBO ( à mon sens TOUS les panneaux étaient des GEBO). Quand il arrêtera de pleuvoir dans ce pays je changerai le plexi tout seul comme un grand !

26 mar. 2013
0

Sur les Attalia de 1984 étaient montés d'origine des lewmar superhatch. Je pense qu'ils équipaient toute la série (arcadia, attalia, sunrise, sunshine...)

27 mar. 2013
0

Bonjour à tous
merci pour vos contributions. Je viens de contacter le SAV Jeanneau au Herbiers pour savoir quels panneaux étaient montés d'origine sur les Sun Shine. Ils ont TOUS été équipés de Gebo. On trouve du Joint chez AD (merci Ti Koad) ou chez Gebo (www.gebomarineglazing.nl[...]indows/ )
Si votre sun shine n'est pas équipé de Gebo, c'est que les panneaux ont été remplacés. Apparemment c'est ce qui se passe sur le mien (aprés vérif, ce sont des Lewmar...). Du coup je cherche à déterminer quel modèle de lewmar est monté sur le mien, pour trouver le joint ad hoc....
a plus

27 mar. 2013
0

Mes panneaux prenaient l'eau aussi.Etant en croisière en ce moment, je n.avais pas le temps de les changer.
Galère pour localiser les fuites.
J'ai tout démonté, panneaux et poignées, et creusé le joint sika autour du plexi.
Puis j.ai tout remonté et remis le sika.
Petite fuite encore cette fois clairement identifiée au niveau du joint de l'ouvrant pile poil entre les deux poignées.
J'ai mis du sika sur le joint existant, et depuis je n'ai plus de problème.
Par contre j'ai pu vérifier que mon pont n'est pas droit, et que c'est ça qui est à l'origine de la fuite. Je me demande si le pont ne s'est pas un peu affessé sous la pression du mat ...
Je vérifierai ça de retour en France. Quelqu'un a déjà rencontre ce problème ?

14 avr. 2013
0

au niveau du capot de pont j'avais aussi une fuite et j'ai pensé aussi a une déformation, après inspection du cadre j'ai inverser les pièces plastiques de fermeture sur la cadre (usure ) et depuis j'ai plus de fuite au niveau du capot de pont

14 avr. 2013
0

pas con. Je vais le faire aussi.

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Piégeage des gouttes

Après la pluie...

  • 4.5 (179)

Piégeage des gouttes

mars 2021