Comment expliquer cette histoire (bizarrerie moteur)

Bonjour à tous,

Voici la situation. Moteur volvo 2003. J'ai touché le câble d'accélérateur (démontage) et démonté les périphérique sans toucher les reglages.

Voici ce qui de passe aujourd'hui et que je ne comprends pas :
- démarrage le moteur tourne a 1200 et ne descend pas plus bas.
- coup de gaz débrayé tout répond.
- mise en prise le moteur descend en régime et avance doucement. Par contre si je mets du gaz la réponse est très longue ou ne vient pas.
- retour au neutre le moteur est a 850.;ok.
- débrayage coup de gaz ca répond. -Mise au neutre a nouveau 1200 !
Etc ...

J'ai vraiment du mal à comprendre comment le moteur peut être stable avec 2 ralenti différents !

Merci a vous pour vos contributions car ca fait 48 heures que je me casse la tête !

L'équipage
31 mai 2021
31 mai 2021
0

bonour ,
il n'y a pas un " dur " au niveau du cable d'acceleration sur le moteur meme ( fixation cable a la pompe d'injection ?
la came sur la pompe revien bien ?

tu peux faire un essais en enlevant le cable de la came de la pompe et bouger cette came manuellement ?
dans ce cas comment se comprorte le ralentis et l'acceleration ?


31 mai 2021
0

Merci pour le retour. Il semble que le câble ne change rien car j'ai essayé un grand nombre de réglage sans jamais voir de différence.

La came bouge bien de la butée de ralenti a la butée d'accélération.

Je penche de plus en plus pour un problème de pompe a gasoil. A vide la conso est très faible donc pas de problème. En charge c'est comme si le gasoil n'arrivait pas donc las d'augmentation de régime.

La pompe avait été démonté, pour le remontage y a t'il qqcchose de particulier à vérifier ou il suffit simplement de mettre le levier dans 'e bloc moteur et serrer les 2 vis ?


31 mai 2021
0

sous la pompe , il y a un levier qui tiens avec une goupille ....
est-elle bien placcée ?


31 mai 2021
0

Oui le levier est bien en place. J'ai desacouplé le tuyau qui va de la pompe jusqu'au filtre au niveau du filtre. Avec la poire de gavage j'ai un très bon débit par contre avec le levier le débit est faible... Disons un torrent et un ruisseau.

J'ai démonté la pompe et dedans il y a une petite plaque en métal avec une petite pièce en plastique qui l'empêche de trop se lever lors de la dépression de la membrane. Cette petite piece était cassé je l'ai remplacé par un morceau de carte de crédit le temps de faire les essais. Je mets 2 photos une de ma pompe et une d'internet pour comparer.

Ceci dit cela peut expliquer l'incapacité a monter en régime en charge (enfin je crois) mais pas le fait d'avoir 2 ralentis différents !


31 mai 2021
31 mai 2021
0

Ce n est pas la pompe d injection ça.


31 mai 2021
0

Oui oui, c'est bien la pompe à gasoil dont je parle, pasdes pompes d'injection. Il serait étonnant d'avoir les 3 pompes d'injections qui posent problème en même temps !


31 mai 2021
1

Ce n est pas la pompe à go qui gère le ralenti !
C est la pompe d injection.
La pompe à go n est qu une pompe de gavage pour la pompe d injection.


31 mai 2021
0

Si la pompe a gasoil n'apporte pas suffisamment de GO j'ai lu sur le forum que cela fait accélérer le moteur, c'est correct ?


ecumeur:Le gazole arrive-t'il normalement à cette pompe. Si ce n'est pas le cas, peut être une saleté en sortie de réservoir. Sujet traité récemment.·le 01 juin 14:12
Yammi:Circulation normale avec la poire de gavage. Réservoir entièrement nettoyé toutes les durites et filtres changés il y a seulement quelques mois, circuit très sain. Merci.·le 01 juin 21:57
01 juin 2021
0

A condition qu'elles n'est pas elles même de problème (bloquées ou bouchées)
les 3 pompes d'injection sont commandées ENSEMBLE de façon synchrône par un glissière encochée commune commandée elle même par tout le système régulateur interne ce dernier recevant les ordres externe du système de levier gaz/étouffoir.
Les 3 pompes d'injection sont alimentées en série par le GO fourni par le réservoir, les filtres et la pompe de gavage. Consulter impérativement l'éclaté moteur correspondant, le sujet ayant été traité il y a peu de jours sur HeO.
Une solution radicale en test est d'alimenter directement les pompes avec un réservoir en charge.
Du point de vu combustion en général un appauvrissement relatif du mélange provoque une montée en température de flamme qui peut devenir rapidement nocive pour le moteur, un enrichissement trop important un encrassement sans risque en température de flamme.


01 juin 2021
0

Bonsoir,

Voici les derniers tests du jour qui sont toujours et encore très incompréhensibles pour moi ! Le moteur a bien pris ses tours aujourd'hui jusqu'au moment ou il a décidé de présenter les mêmes symptômes !

Même si cela n'est pas impossible j'ai du mal à croire que la pompe d'injection ait subit un dérèglement sans que rien ne soit touché dessus.

Je penche sur un petit souci au niveau du régulateur. J'ai vu qu'il y a des ressorts, se pourrait-il que l'un d'eux soit problématique ? Je suis passé voir un mécano qui connait bien ces moteurs qui m'a conseillé (entre autre) de démonter le boulon 4 pour vérifier que la barre 42 coulisse bien (www.marinepartseurope.com[...]ts.aspx ) Cela vous parait-il pertinent ?

Pour ce qui est de la pompe à gasoil je vais la remplacer par une petite pompe électrique comme certains le recommande sur le forum.

Merci pour votre aide car je dois partir au carénage lundi et je commence à bien stresser !


01 juin 2021
0

Sur un Volvo 2003 il y a TROIS Pompes d'injection indépendantes MAIS contrôlées de façon synchrône par une glissière encochée qui est commandée par le régulateur (liaison à ressort) qui lui même reçoit
les ordres des commandes externes (gaz et étouffoir).
Chaque pompe peut éventuellement avoir un problème et les 3 pompes qui reçoivent le GO en série peuvent avoir des problèmes par défaut d'arrivée de circulation du GO.
Un 2003 peut être démarré et tourner sur 1 cylindre.
IL EST IMPERATIF DE BIEN COMPRENDRE COMMENT FONCTIONNE L'ENSEMBLE, le REGULATEUR étant un ensemble VITAL ET TRES chatouilleux du moteur et qui tient entre autre à quelques ressorts de liaison.
Ne pas toucher sans raison valable aux réglages usine accessibles sur l'avant, particulièrement celui de régime maximum. Le Bouchon à l'arrière du bloc dévissé on peut sentir les mouvements de la glissière.
(Tout peut arriver ex: je me suis retrouvé il y a peu avec 2 pompes bloquées sur 3. Mais après mon intervention pour déblocage le moteur tourne toujours bien, après avoir enfin réussi à repositionner correctement les doigts commandes des pompes dans les encoches de la glissière)


01 juin 2021
0

Sur un Volvo 2003 il y a TROIS Pompes d'injection indépendantes MAIS contrôlées de façon synchrône par une glissière encochée qui est commandée par le régulateur (liaison à ressort) qui lui même reçoit
les ordres des commandes externes (gaz et étouffoir).
Chaque pompe peut éventuellement avoir un problème et les 3 pompes qui reçoivent le GO en série peuvent avoir des problèmes par défaut d'arrivée de circulation du GO.
Un 2003 peut être démarré et tourner sur 1 cylindre.
IL EST IMPERATIF DE BIEN COMPRENDRE COMMENT FONCTIONNE L'ENSEMBLE, le REGULATEUR étant un ensemble VITAL ET TRES chatouilleux du moteur et qui tient entre autre à quelques ressorts de liaison.
Ne pas toucher sans raison valable aux réglages usine accessibles sur l'avant, particulièrement celui de régime maximum. Le Bouchon à l'arrière du bloc dévissé on peut sentir les mouvements de la glissière.
(Tout peut arriver ex: je me suis retrouvé il y a peu avec 2 pompes bloquées sur 3. Mais après mon intervention pour déblocage le moteur tourne toujours bien, après avoir enfin réussi à repositionner correctement les doigts commandes des pompes dans les encoches de la glissière)


02 juin 2021
0

Aujourd'hui je vais démonter la pièce 4 pour voir si la glissière fonctionne bien. J'ai bien noté de ne surtout pas toucher les pièces 6/7/8 ! (www.marinepartseurope.com[...]ts.aspx )

Si le résultat est OK je pense ouvrir le régulateur par les 4 vis du coté afin de vérifier l'état des ressorts (21/23/25) car en fouillant HeO je vois que le problème vient régulièrement de là.

Est-ce cohérent ? Auriez-vous des conseils ?

Merci à vous !


02 juin 2021
0

La glissière coulisse sans aucun effort. J'ai donc ouvert le régulateur et tout est en place et souple.

J'ai donc démonté à nouveau les injecteurs pour les faire vérifier par un autre mécano car je commence sérieusement à douter du travail fait par le 1er.

Pour résumer au cas ou vous verriez un oubli :
- test des cylindres en dévissant l'arrivée de gasoil une a une moteur tournant.
- vérification des prises d'air + retrait du filtre décanteur.
- vérification de la pompe a gasoil + remplacement par une électrique.
- vérification du non grippage des pompes à injection.
- vérification du régulateur.
- vérification du câble d'accélérateur + test en le retirant.

Je reviens donc à la seule chose qui a changé entre le demontage partiel du moteur (pour nettoyage et peinture) et aujourd'hui : le changement des injecteurs (voir fil sur le problème de filetage).

Voyez-vous une autre piste ?

Merci à vous !


03 juin 2021
0

Bonjour à tous,

Je parle tout seul mais cela pourra servir à d'autres !

Je viens de recevoir un coup de tel du mécano qui m'indique que les injecteurs étaient tarés à... 230 bars ! Çà risquait pas de marcher...

Je les récupère cet après-midi et je test. Je vous dirai quoi !

Merci à vous !


03 juin 2021
1

J'ai eu exactement les mêmes symptômes que ceux de ton message du début sur un 2003 et c'était une prise d'air sur le circuit go. Problème réglé en resserrant au max tous les colliers.


03 juin 2021
0

bizarre comme histoire , un injecteur ne change pas seul son tarage ....
surtout les 3 .
Le moteur fonctionnait avant ?


03 juin 2021
0

Les portes injecteurs ont été changés. Il y a eu un nouveau tarage de fait et manifestement cela a été fait par un professionnel dont la mécanique n'est pas son métier... Le sujet sur les injecteurs : www.hisse-et-oh.com[...]vo-2003


03 juin 2021
1

Il est temps de conclure ce sujet par une pensée hautement phylosophique : avant de vous questionner pendant des jours et des heures et tout démonter, il peut ne pas être inutile de questionner la compétence des professionnels que vous avez fait travailler.

En effet, les injecteurs revérifiés par un nouveau mécano le moteur tourne à nouveau comme une horloge Suisse. Cerise sur le gâteau, plus aucune fuite de gasoil sur ces mêmes injecteurs...

Je suis entre sidéré et extrêmement remonté qu'un professionnel ait pu à ce point faire un travail aussi mauvais ! Comment un mécano peut-il tarer à 230 au lieu de 180 et être incapable de remonter correctement les injecteurs ?!

Bref, désormais mon moteur tourne, je vais pouvoir faire un rond dans l'eau et me présenter à la grue lundi pour la mise en beauté annuelle de ma pirogue.

Merci à vous.


03 juin 2021
0

"Malheur à l'homme qui fait confiance à l'homme " Texte gravé en grandes lettres dans la Salle du Conseil des Ducs de Ferrare ! Vous avez vérifié une fois de plus, connu de tous les dépanneurs avec de la bouteille, qu'en dépannage TOUT est possible y compris le plus improbable. Et cela interdit de faire des impasses diagnostiques. (plus de 75% des accidents d'avion sont d'origine humaine).
Bonne nave.


Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Bien fini ?

Après la pluie...

  • 4.5 (130)

Bien fini ?

mars 2021