Comment changer les fils électriques à l'intérieur du balcon avant ?

Bonjour,

C'est mon second sujet sur ce forum.

J'ai un problème d'alimentation du feu avant bicolore, placé sur le balcon (avant donc) de mon First 32.

Je suppose que ce sont les fils qui se sont détériorés au fil du temps (30 ans). (Oxydation)

En regardant le cheminement du fil dans le balcon, je vois à un endroit qu'il doit y avoir un sacré angle droit, dans un petit tube. (je me demande si les fils à la construction ne sont pas passés avant l'assemblage final du balcon).

Toujours est-il que je me demande si en raccordant le nouveau fil à l'ancien je vais réussir à tirer là-dessus, sans que cela ne coince et se casse. D'autant plus que l'ancien fil doit être "durci".

Est-ce que quelqu'un a déjà fait cette opération et/ou peut me proposer une astuce ?

Merci pour toutes les réponses.

Alain,

L'équipage
30 oct. 2011
30 oct. 2011
0

foutu pour foutu,
tu essaye d'employer l'ancien fil comme messager, si ça casse et que tu arrive a sortir ton ancien fil, tu envoye soit un ressort d'electricien, soit un tire fil metalique, il sont fin mais assez long, donc, prendre son temp........

30 oct. 2011
0

Bien faire le raccord. Ensuite tirer légèrement et pousser le nouveau fil en même temps.

30 oct. 2011
0

Hola !! ...

Pour avoir fait la manip récemment, et suite à ce qu'a écrit Cetecry, il faut, surtout, être à deux.
Un qui tire le messager, et un qui pousse le nouveau fil (celà peut paraître évident pour certains, mais ça l'est davantage en le disant pour les autres)

;-)

Bon vent !!

30 oct. 201130 oct. 2011
0

allez j'en rajoute une,
prendre du fil rond plutot que du cote a cote , j'ai l'impression qu'il passera plus facilement.

30 oct. 201130 oct. 2011
0

Oui être deux c'est mieux, mais il faut bien se synchroniser et avoir fait un raccord solide, souple et fin. Dur dur ! :-(
Non les câbles électriques ne sont pas passés avant. Pendant la soudure, ils bruleraient. Il passent un messager en fil métallique tout simplement.
RV

30 oct. 201130 oct. 2011
0

Et tu mets un max de Yellow

Y.

30 oct. 2011
0

Si t'as pas de yellow (et à mon avis tu ne dois pas savoir ce dont il s'agit sinon t'aurais pas posé la question du passage !)prend du liquide vaisselle par défaut. Mir ou autre.

30 oct. 201130 oct. 2011
0

d'une le yellox se trouve en petit conditionnement chez tous les castrucmachin et de deux meme si le tube est plus large globalement dans les angles les soudures retrcissent les passages et le frotement rend l'operation difficile.
d'autre part le yellow est une veritable patinoire et le remplacer par du liquide vaiselle est une fausse bonne idee car en plus de moins bien glisser il peut etre agressif chimiquement pour la gaine du fil reduisant de façon significative sa duree de vie (c'est du vecu).
jpierre

30 oct. 2011
0

pas de quoi
c'est un plaisir
jpierre

30 oct. 2011
0

pourquoi vous mettez du savon ??? l'interieur du tube est quand meme plus large que l'epaisseur du fil non ???

30 oct. 2011
0

ben voilà,

merci

30 oct. 2011
0

a deux le truc c'est que celui qui tire tire constament mais pas trop fort et c'est celui qui pousse qui fait reelement avancer le fil.
perso j'aurais tendance à repasser par un messager en garcette nylon en raccordant le nouveau fil avec du mout pour envoyer du yellow avec la garcette en avant du fil et avoir ainsi une chance de lubrifier le passage le plus etroit. ne pas megoter sur le yellow effectivement
enfin sortir plus de fil que necessaire et couper environ 15 cm avant de raccorder car le yellow augmente le risque de corrosion du fil lui-meme
bon courage
jpierre

30 oct. 2011
0

diaoulig
fais gaffe ! avec le commons - truc , tu vas te faire piquer ton post par yellow qui va écrire en GROS :

"recommandé par diaoulig d'hisse et oh"

:coucou:

30 oct. 2011
0

le terme yellow est comme frigidaire, une marque devenue un usage commun.
je pourrais aussi parler de sperme de mamouth appellation courante du produit chez les electricien de mon coin mais je ne suis pas sur qu'alain 022 en trouve facilement
sinon la blague sur le comon-truc est sympa

:heu: :oups: :-p

30 oct. 2011
0

"Je suppose que ce sont les fils qui se sont détériorés au fil du temps "
C'est bien de les changer, mais est ce que la panne vient de là ?

31 oct. 201131 oct. 2011
0

Bonjour , les fils ne sont pas passés avant l'assemblage du balcon , sinon ils crameraient à la soudure........j'ai fait la même opération récemment ,en utilisant comme messager , du fil de palangre ( monofil de 2 mm).....bon courage.

31 oct. 2011
0

J'ai oublié , pour une installation durable , il est raisonnable d'étamer les extrémités des cables , de les souder sur les contacts du feu , et de graisser le tout avant de refermer....

31 oct. 2011
0

Bonjour,

Merci pour toutes les réponses, cela me donne de bonnes info, notamment le Yellow, produit que je ne connaissais pas, comme quoi ce forum est super utile.

Le conseil un "qui tire et un qui pousse" est tout à fait judicieux aussi. Mais je pense que c'est "instinctif".

Bon apparemment cela a déjà été fait, donc cela me rassure.

Pour Kjjaacc : j'ai vérifié l'état des connexions, nettoyé, il me reste la vérif à faire au niveau du tableau électrique. J'ai refait la connexion dans la baille à mouillage, il y a 5 ans environ j'avais déjà eu une panne du feu avant, c'était la connexion dans la baille à mouillage qui était défectueuse. Je l'ai refaite à nouveau. J'ai bien des volts à la douille du feu balcon (avec une chute de 0.4 volts // batterie), mais dès que j'y mets l'ampoule la tension s'écroule à qlq millivolts, et l'ampoule reste éteinte. L'ampoule fonctionne banchée directement sur la batterie.
A noter que le feu blanc de poupe fonctionne normalement.

J'ai essayé l'ampoule dans la baille à mouillage, elle s'est allumée une fois, mais pas ensuite. (l'alimentation de l'ampoule des fils volants sur le culot n'est pas évidente non plus)

Merci encore pour vos réponses.

Alain,

31 oct. 2011
0

si tu ne perds que 0,4 volts pas la peine de changer les cables
sinon fait l’année dernière en utilisant un fil électrique assez rigide comme messager, TRES chiant à faire, mais une question de patience
pas pensé à mettre un lubrifiant quelconque !

31 oct. 2011
0

l'ampoule reste eteinte, j'ai eu un probleme identique un jour et ça venais d'une mauvaise masse, a voir peut etre....

31 oct. 2011
0

0, 4V de chute de tension, à vide. Dès qu'il met une lampe la tension s'effondre.
C'est bien le signe que sont fil est pourri, ildoit même être noir.

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Bientôt fini ?

Après la pluie...

  • 4.5 (82)

Bientôt fini ?

mars 2021