Circuit de refroidissement

Bonjour,
Depuis quelques temps j'ai l'impression que mon moteur "crache" moins bien à la sortie du circuit eau de mer. Je me demande si celui-ci n'est pas entartré et me pose les questions suivantes ?
Faut-il détartrer le circuit odmer et si oui avec quel produit ?
Faut-il démonter l'échangeur ?

Bonne mer et bon vent à tous.

L'équipage
09 déc. 2005
09 déc. 2005
0

si on savait de quel moteur il s'agit, ce serait beaucoup mieux
amicalement

09 déc. 2005
0

Il s'agit...
d'un Volvo 2003T.

09 déc. 2005
0

en premier lieu il faudrait déjà vérifier
la turbine de pompe à eau, le filtre à eau de mer, la crépine et la vanne, et les tuyaux (parfois un peu pincés)

amicalement

09 déc. 2005
0

bien sûr
j'ai déjà vérifié tous ces points qui sont OK.

09 déc. 2005
0

pingouin
pourrais-tu développer ?

09 déc. 2005
0

pingouin
pourrais-tu développer ?

09 déc. 2005
0

ben mon gars
ça sent le burin (ou l'acide folklorique) ;-)

09 déc. 2005
0

ce qui me surprend, c'est que l'antartrage n'est vraiment pas fréquent
sur les moteurs à refroidissement indirect et meme c'est rarissime

je serais toi, j'irais bien voir en entrée de l'échangeur, juste après la sortie de pompe, si des morceaux de turbine ne seraient pas allés par là colmater le passage

ça se fait uniquement en démontant la durit et en tatant avec le doigt ou en regardant avec une lampe de poche

c'est un incident assez fréquent

amicalement

09 déc. 2005
0

L'entartrage était juste une hypothèse
Je vais donc jeter un coup d'oeil du côté de l'échangeur. Merci, JP, pour tes conseils.
Bonne mère et bon vent...

09 déc. 2005
0

Ca dépend des zones de navigation.
Par chez nous, avec de l'eau à 28°C et parfois plus, ce n'est pas si rare que ça. Par exemple pour mon 2.60HE (GE), je suis obligé de nettoyer l'échangeur à l'acide au bout de 1500 heures environ :-(

C'est pareil pour toutes les marques et toutes les puissances, surtout si on "tire" la puissance réelle du moteur. ;-)

_/)

09 déc. 2005
0

l'entartrage n'est pas très fréquent non +
oops

amicalement

09 déc. 2005
0

tu peux aussi regarder:
- l'état d'usure de la câme de la pompe à eau de mer.

Un essai facile à réaliser, moteur froid:
Tu peux mesurer le débit de l'eau de mer à la sortie de la pompe à eau de mer:
Tu la déconnectes du circuit et la fais débiter dans un seau, moteur au ralenti: avec le chrono de ta montre tu regardes le temps nécessaire pour débiter par exemple 2 litres.
Tu reconnectes la pompe au circuit, et tu déconnectes le tuyau d'eau qui arrive au coude d'échappement et renouvelle la mesure.
Des deux débits doivent être sensiblement identiques.
Si ce n'est pas le cas: il va falloir nettoyer entre la pompe à eau de mer et le coude d'échappement: probablement l'échangeur, ou une canalisation.

  • Si tout est ok, tu peux aussi regarder l'état du coude d'échappement: il peut se charger de rouille ce qui va réduire le passage de l'eau. ...

salutations

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Mouillage a cap Lardier dans une eau digne des plus beaux lagons

Souvenir d'été

  • 4.5 (167)

Mouillage a cap Lardier dans une eau digne des plus beaux lagons

novembre 2021