circuit d eau de mer qui se désamorce !

Bonjour .
sur un yanmar 15cv ...le circuit d eau se désamorce d une manière irrégulière. surtout quand on se fait brasser . ( ca ne le faisait pas avant ) la pompe et neuve ...possible que l anti siphon soit nase ? je suis attentif aux remarques ...j ai demandé a un pro qui a inspecter le circuit ..il ne sait pas !!!!!

L'équipage
20 juin 2018
20 juin 2018
1

Bonjour,
regarde du coté du couvercle et joint torique du filtre à eau de mer et les durites qui sont branchées dessus.

20 juin 2018
0

c'est la pompe qui est neuve ou seulement le rotor ???
si c'est le rotor combien le moteur as-t'il d'heures ?
alain

20 juin 2018
0

le rotor est neuf ...le moteur a 1600 h

20 juin 2018
0

Ton tuyau d'arrivée d'eau ne fait il pas un coude?
ça m'est arrivé de prendre une bulle d'air dedans en me faisant brasser dans les vagues et ça désamorce ensuite, la bulle ne partant pas.

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Bol d'Or 2016

Après la pluie...

  • 4.5 (60)

Bol d'Or 2016

mars 2021