Chute de tension brutale aux bornes des batteries de servitudes

Qui peut me dire ce qui peut provoquer une chute de tension dans les batteries brutalement.
De 12.8 V à moins de 7 V
Alors qu elles sont chargées
Merci de vos contributions

L'équipage
22 juil. 2013
22 juil. 201322 juil. 2013
0

il nous faudrait de precisions; si le branchent et correct et le circuit ok, il n'y a qu'un cause elles sont nazes, mais quand se produit cette chute eavec ou sans consommateurs connectés.
quelle type d bateau metal ou palstique , a l'eau ou a sec etc ...

22 juil. 2013
0

En fait, à ce moment precis, il y avait de connecté les instruments le PC et le frigo l eau sous pression accessoirement.
J ai tout coupé la tension est alors remontée.
Nous venions de faire 3 heures de moteur et nous venions de mouiller.
J ai reconnecté Frigo PC ect ...la tension est restée cohérente.
Le problème s est rejetée 2 ou 3 fois et à chaque foi même opération sans pouvoir déterminer qui des consommateurs est à l'origine du problème.
Les servitudes sont reliées à 3 batteries au gel de 95 A chacones elles étaient parfaitement chargées

22 juil. 201322 juil. 2013
0

il y a un mauvais contact quelque part :
* cosses des batteries
*plots du repartiteur
les gros plots de connection en cuivre ont une facheuse tendance a sed desserer avec les vibrations apres une longue periode sans surveillance.
d'autre part : que veux tu dire par batteries chargées:
* est tu sur qu'elle s tienne toutes la charge
* n'y en a t il pas une d'un age different des autres
tu devrais apres avoir verifier toutes les connections refaire des test avec chacune des batteries individuellement et ceci apres au moins une semaine sans charge ni decharge et batterie hors circuit
.
encore une precaution: verifie le serrage des cable de l'alternateur si c'est ton seul moyen de charge, et/ou des autres chargeurs

22 juil. 2013
0

Humm, pour une chute de tension si brutale il faut une demande forte de puissance à la batterie, qui plus est une gel.
Si j'étais toi, je me mettrai vite à la recherche d'un cours circuit quelque part.
N'as tu pas senti d'odeur de brulé par hasard?

22 juil. 2013
0

oui je pensait en plus a un court circuit " resistant" par fuite electrique

22 juil. 2013
0

"...et nous venions de mouiller"
Un guindeau électrique consomme beaucoup !

22 juil. 2013
0

Vous dites: "Nous venions de faire 3 heures de moteur et nous venions de mouiller."

Est-ce que vous avez utilisé un guindeau électrique pour mouiller?
Est-ce que le guindeau est branché sur cette batterie?

Cela pourrait peut-être expliquer la forte chute de la tension de la batterie (pendant et juste après l'utilisation du guindeau), et la récupération rapide de la tension.

22 juil. 2013
0

J ai tout de suite pense à un court circuit alors j ai disjoncté en amont mais après la tension était normale.
Les batteries sont identiques même date et en parallèle depuis le premier jour.
J ai contrôlé dans un premier temps les connections du répartiteur, rien à signaler.
La batterie moteur est indépendante le guindeau est branché dessus, la seule liaison avec les batteries de servitudes se fait au niveau du repartiteur

22 juil. 2013
0

une autre precaution:
tu dis chute de tension mais est ce que les appareil cannecté a ce moment arretent de fonctionner normalement ; a 7 v un frigo s'arrete!
*il faudrait en plus mesurer au moment de l'evenement la tension directement au controleur sur les cosses batterie; peut etre y a t il unprobleme avec le voltmetre

22 juil. 2013
0

Oui tout s’arrête, y compris les répétiteurs malgré leur faible consommation
Je vais suivre votre conseil,
Je pense que je vais déconnecter les batteries 1 semaine après les avoir bien chargée et voir leur état au bout de ce délai

22 juil. 2013
1

amha: ne laisse pas les batteries servitudes en parallèle !pendant l essai .
perso, j ai un voltmètre branché en continu qui me permet de contrôler individuellement la tension des batteries du même parc!
:reflechi:

22 juil. 2013
0

Avec quel instrument as-tu constaté cette chute de tension ? Un gestionnaire de batterie ou voltmètre ?

22 juil. 2013
1

As-tu vérifié le niveau d'eau de tes batteries ? Il suffit que l'une soit à sec pour faire chuter l'ensemble.

CaptainRV

22 juil. 2013
0

Oui avec la gite ou le roulie, si manque de l'eau cela peut provoquer une chute brutale de tension.

22 juil. 2013
0

Batteries gel...

22 juil. 2013
0

Des batteries bien chargées et en état ne peuvent descendre à 7V sans débiter une intensité à pulvériser les fusibles ou disjoncteurs qui doivent se trouver dans le circuit.

Si lesdits fusibles sont présents et de valeurs raisonable, il est possible:

  • qu'une ou plusieurs batteries soit HS,
  • que la connexion entre les batteries et ton point de mesure soit mauvaise (mal serrée, oxydée).

En testant sur les cosses avec un multimètre, tu doit pouvoir décider.

22 juil. 2013
0

Comme europa1: Appliquer le doute Cartésien:
que mesure-t-on et avec quoi?. Pour faire une telle chûte il faut pour une batterie OK un consommateur appelant une forte intensité sinon la batterie serait en fin de course ou peu chargée. Par principe vérifier l'appareil de mesure et toutes les connexions puis les batteries.

23 juil. 2013
0

La réalité est que je me retrouvais sans jus donc la valeur precise du voltmetre importe peu.
Une foi les consommateurs débranchés je retrouvais un peu plus de 12 V et je pouvais alors les reconnecter.
Hier soir j ai débranché mes batteries après une journée de charge verdic ce soir sur l’état réel des accumulateurs.
Je vous donnerai le resultat

23 juil. 2013
0

Elles ont quel âge ces batteries, en fait?

23 juil. 2013
0

Je suis d'accord avec europa 1 si tes batteries sont passées de 12v à 7V ça entraine un courant de 40A à 50A genre commande de guindeau ou courcircuit, elles devraient etre brulantes. Les 3/4 du temps les problemes viennent des connections, il faudrait trouver un autre multimetre pour etre sur des mesures.

24 juil. 2013
0

Résultat de l’état des batteries après 24 heures de repos et déconnectées les une des autres.
2 batteries ont la même tension 12,9V et la 3 eme 0.1 V.
voilà donc la raison de l'effondrement de la tension de l'ensemble du parc mais pourquoi l une des batteries est morte alors qu 'elle a toujours été connectée avec les autres et cela dés l'achat, pourquoi n a t elle pas travaillée avec les autres ?
Si vous avez l'explication je suis preneur

24 juil. 201316 juin 2020
0

difficile de connaitre le pourquoi!
un choc avant montage
un défaut de fabrication
la scoumoune
c est pourquoi il peut être utile d avoir un voltmètre avec autant de bouton poussoir que de batteries pour surveiller la tension des batteries en parallèle d un même parc de batteries
même si tu a un gestionnaire de batteries :
il ne verra rien!
au centre sur la photo ,en dessous du gestionnaire de batterie E xpert pro :
un voltmètre avec 3 boutons poussoirs car il y a 3 batteries de 105 a/H a plaques épaisses dans ce parc ( j ai perdu un des caches d étanchéité de BP) ! :oups:
:alavotre:

24 juil. 201324 juil. 2013
0

:pouce: :bravo: voila une affaire rondement menée

24 juil. 2013
0

Parce que certainement que tes batteries gel étaient branchées avec les + et - des consommateurs et chargeurs sur cette batterie. Des lors elle subissait directement de petites surcharges régulières, fatales sur ce type de batterie.
C'est pour cause de fragilité des batteries gel que je les déconseille à bord.

24 juil. 201324 juil. 2013
0

Cela implique une bien mauvaise installation au départ. Possible bien entendu, mais à boababma de confirmer.

Si c'est bien le cas, cela aurait tué n'importe quel parc en parallèle. Les batteries gel ne me semblent pas particulièrement fragiles, même si elles sont effectivement plus sensibles que d'autres à la surchage.

24 juil. 2013
0

Bonjour,
par rapport à ce que dit IdF, je ne comprends pas les trois boutons poussoirs pour trois batteries en //
si les boutons poussoirs permettent de commuter le voltmètre sur chaque batterie, si elles sont en // la tension sera la même. il faut donc isoler chaque batterie avant de mettre le voltmètre.
ai je faux?
Cdt

24 juil. 201324 juil. 2013
0

BP donc le circuit est ouvert
à la fermeture d un BP : seule cette partie est sous tension! :
donc, tu ne vois que la tension d une batterie :whaou:
:reflechi:
flute avant les E xperts pro mes boutons étaient sur mes différents parcs ! :oups:

24 juil. 2013
0

Merci de tes explications, je pensais que le bouton poussoir servait à commuter le voltmètre, je n'ai pas eu idée que celui-ci isolait chaque batterie.
par contre ils doivent être bien costaud, combien A supportent-ils.
Cdt

24 juil. 2013
0

je suis d'accord avec LRsolaire , sans presumer que le type de batterie soit la cause. du probleme.
je prefere soit les baterrie liquide plomb acide toutes connes ou quand je serais riche AGM ou tubulaire

24 juil. 2013
0

Il n'est pas rare que des batteries AGM rende l'âme avant l'heure (2-3ans). Garder donc vos liquides plomb, c'est une formule gagniante ganiante.

24 juil. 2013
0

De mémoire, cette batterie est branchée au répartiteur et au chargeur le moins des consommateurs n y arrive pas directement mais c est tout comme, et le plus il faut que je regarde.
En conclusion si j ai bien compris je dois faire rentrer le courant sur l'une et le ressortir sur l'autre et c elle du milieu est intermédiaire dans le circuit
En tous cas je vous remercie tous et particulièrement Motutunga avec qui nous nous sommes parfois échangé des mails de gentillesse

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Baie de Naples. Quand vient la nuit..

Souvenir d'été

  • 4.5 (2)

Baie de Naples. Quand vient la nuit..

novembre 2021