CHAUFFAGE eberspacher démarre pas

J'ai enfin branché le chauffage acheté d'occase ...
... et rien, marche pas!!
C'est un D1LC 24V de camion.
il marche en position ventilation mais en position chauffage :
- le ventil démarre doucement,
- pas de tension sur la bougie de chauffe
- pas de cliclic sur la pompe à gasoil
c'est grave doc?
Le convertisseur donne bien ses 26 volts
si faut changer la platine électronique... galère

L'équipage
24 sept. 2012
24 sept. 2012
0

Pas d'essais avant l'achat ??

25 sept. 2012
0

Dans la majorité des cas, les pannes ont pour cause (dans l'ordre suivant) :
1- défaut d'alimentation électrique (puissance insuffisante). Il faut changer les câbles et/ou faire en sorte que l'intensité soit plus importante (en démarrant le moteur pour allumer le chauffage par exemple)
2- un encrassement de la bougie de préchauffage et/ou du capteur de température (sécurité). Il faut remplacer ou nettoyer la bougie. Si ça ne suffit pas ouvrir le corps de chauffe, tout nettoyer et remonter avec des nouveaux joints (kit d'entretien disponible... en principe)
3- un problème d'alimentation G-O

Ceci étant un D1LC est un modèle assez ancien. Ceux-là demandent un ampèrage considérable lors de la 1ère minute de démarrage (25-30 Amp lors des impulsions d'allumage), alors la tension chute parfois trop fort si la batterie est trop faible ou les câbles de puissance sous-dimensionnés.
Enfin, d'après les expériences que j'ai lues, il faut en général une grosse révision - nettoyage avec démontage entre 3 et 5000 h.
Perso, sur un ancien D3LC, atteint du même symptome après 14 ans et beaucoup d'heures, j'ai préféré le virer et le remplacer par un nouveau D4 (un milliers d'euros pour la chaudière seule) et j'ai revendu le D3LC pour 150 EUR à un bricoleur qui se faisait fort de le réviser et de le faire repartir...

25 sept. 201225 sept. 2012
0

porte ton unité de chauffage chez un concessionnaire de poids lourds agent Eberspächer ; c'est de loin le premier marché de la marque et ils ont des bancs de test : l'identification de ta panne sera immédiat et tu éviteras bien des tatonnements.

0

tres juste brufan ,je suis obligé de demarrer le moteur pour lancer le chauffage meme si mes batterie ont l'air bien chargées

25 sept. 2012
0

Comme ecrit si dessus sans doute pas assez de jus
Perso avec le notre si alimenté près de la source marche impeccable mais une fois monté ,alimenté via du 2,5 mm2 (en 24 volts) ne demarrait que moteur en marche ou batteries à bloc .
long-cours.62.over-blog.com[...]PG.html

25 sept. 2012
0

Pour le test j'ai effectivement pas pris la peine de faire des connexions TOP... c'était plutot des pinces test....
Ceci explique donc peut etre cela.
Je refais un essai puis vais trouver conseil auprès d'un pro.
Pour autant, j'ai pas noté de chute de tension.
Le relai qui alimente la bougie de chauffe ne colle pas lui non plus?????

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Bien fini ?

Après la pluie...

  • 4.5 (65)

Bien fini ?

mars 2021