Buzzer yanmar qm 15

Bonjour a tous le Buzzer de mon yanmar qm 15 continu de sonner une fois le moteur lance ....
L'eau circule normalement il y a de l'huile de plus il a tourné normalement il y a quelques jours si vous avez une piste
Merci

L'équipage
29 avr. 2013
29 avr. 2013
0

fil de la sonde débrancher ou a la masse
Alternateur ne débite pas: fil de l’excitation débranché,courroie hs ou détendu

Yves

29 avr. 201316 juin 2020
0

Bsr Mica33,
L'alarme sonore (Buzzer) ne peut être donnée que par la sonde huile et/ou la sonde température; il n'y a qu'une alarme visuelle (voyant de charge) pour le défaut batterie.
dans ton cas, c'est certainement la sonde huile qui est défectueuse: son contact est fermé au démarrage et devrait s'ouvrir dés que le moteur est en pression; si elle est en défaut, elle reste fermée et donne l'alarme sonore...
Pour le vérifier, moteur tournant, il faudrait débrancher le fil qui arrive sur ta sonde (fil bleu et blanc), l'alarme devrait s’arrêter.
Si c'est le cas, démonte cette sonde huile et porte là dans un magasin de fournitures autos, il te vendront l'équivalente en pas de vis et en valeur de pression (elles sont écrites sur la sonde, il faut la nettoyer).
Si ce n'est pas la sonde huile, c'est la sonde température: même punition...
mamita

29 avr. 2013
0

merci pour les reponses je vais tester les sondes

30 avr. 2013
0

:heu: si c'est la sonde pression d'huile, et qu'après chgt de la sonde ça continue, vérifier qu'il y a de la pression, même s'il y a de l'huile, la ppe à huile a peut-être un cp ds le nez, ou le filtre bouché...
JL.C

29 avr. 2013
0

Pendant qu'on cause 2qm15, j'ai le contacteur à clé du mien qui est cassé. Vu le prix de la pièce, par quoi pourrais-je le remplacer?

30 avr. 2013
0

par un interrupteur et un poussoir pour le démarrage
il n'y a pas de prèchauffe
alain

29 avr. 2013
0

@kyle
moi aussi , l'écrou de serrage en plastique est cassé. j'ai démontét et gardé que le contacteur =>contact avec une pièce de monnaie ou un tournevis.....

30 avr. 2013
0

Merci 60nora, j'y ai pensé, mais quelle valeur en ampères, je ne me rappelle pas du diamètre des câbles et suis complètement ignare en électricité.
Le poussoir est d'origine et en bon état.

30 avr. 2013
0

10a de qualité ça suffit
alain

30 avr. 2013
0

il faut reprendre les mêmes fils qui vont au contacteur clé, mettre les fils qui coupent le contact sur l'interrupteur (inter 10A suffit) et le poussoir entre +12 et le fil qui va au démarreur (poussoir 10A aussi)
exples d'inter/poussoirs (ça existe en France, mais le catalogue svb est plus simple pour chercher...)
www.svb24.com[...]dex.php
www.svb24.com[...]dex.php
www.svb24.com[...]dex.php
peut être un contacteur à clé pour tondeuse auto portée pourrait faire l'affairei ???
JL.C

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Le beau temps !

Après la pluie...

  • 4.5 (2)

Le beau temps !

mars 2021