Bizarrerie électrique

Bonsoir,
j'ai remplacé il y a peu de temps mes batteries de service dont une avait lâché. Une lubie, aujourd'hui, je contrôle la tension sur la prise allume-cigare du tableau, lecture 12,18V. Fouchtra!!! Je passe sous l'étagère et je mets le voltmètre sur l'alimentation de la chaîne qui fait la musique: 12,21V. En gros, batteries déchargées. Mierda!!! Je sors ma rallonge et la prise de quai, mais avant de brancher, je me dis qu'il serait peut-être judicieux de contrôler les niveaux d'eau. Vidage de coffre, démontage des trappes, et dépose des bouchons. Niveaux parfaits sur les deux batteries. Remontage des bouchons, et comme le voltmètre est à portée de main, je mets le pince - sur le - de la première batterie et la pince + sur le +. Lecture: 12,58v. Même manoeuvre sur la deuxième, même lecture. Donc, tout va bien. Sauf que je m'explique pas trop cette différence de lecture. D'autant que pris d'un doute, j'ai contrôlé sur les bornes des câbles de puissance du démarreur, lecture 12,58V. Alors si quelqu'un a une idée, je suis tout ouïe, comme disait un mérou que j'ai beaucoup aimé... avec des patates.

L'équipage
22 juin 2016
22 juin 2016
0

que donne la mesure au multimètre au tableau <<<<<<<<<<<<<,,
voir toutes les connexions brosser les cosses jusqu'à ce que ça brille
s'il n'y a pas de débit tu dois avoir les mêmes tensions aux deux bouts
c'est une DDP par contre une chute est normale au démarrage du frigo
par exemple ..
alain

22 juin 2016
0

Contact oxydé quelque part sur la ligne..., bornier, cosse, câble ripoux...
Repart du coté des batteries et suit la ligne jusqu'à ce que tu arrive là ou cela baisse. et tu trouveras ton coupable.
Il peut se situé sur la ligne positive ou négative... C'est selon...

22 juin 2016
0

OK, cela confirme ce que je pensais. Encore du boulot en perspective...

7

Mon cher hoolof,
Un bateau, c'est comme une maîtresse, jamais satisfait.
La différence: c'est la seule maîtresse où tu peux inviter ta femme....
Quand tu as compris ça, tout va bien
Bonne soirée

24 juin 2016
0

Tan'oz
Il parait que dans un ménage à trois, y en a toujours 2 contre un...

22 juin 2016
0

elle est bien mignone

23 juin 2016
0

Allora, j'ai pulvérisé du nettoyant contact sur toutes les connexions du tableau, ce qui n'a pas vraiment amélioré les mesures. J'ai déconnecté quelques câbles dont la longueur m'autorisait à faire une coupe, et là, c'est la Bérésina. Tous les câbles que j'ai coupés et dénudés sont oxydés à coeur.
D'où une résistance que je ne peux pas mesurer, trop compliqué. J'ai tout reconnecté, et cet automne, je vais refaire tous les circuits, en laissant les vieux câbles en place et en les remplaçant par des neufs que je passerai en goulotte sous les planchers de coffres. Je pensais m'ennuyer, après l'été, ben voilà de quoi m'occuper.

23 juin 2016
0

"Tous les câbles que j'ai coupés et dénudés sont oxydés à cœur"...
Plus rien d'étonnant.... Une multitude de coupable...
Ne laisse pas les vieux câbles dans ton bateau, sort les.....
Cela pourrait amener de fâcheuses répercutions car l'oxyde de cuivre est hydrophile.

23 juin 2016
0

Je sortirai ceux que je pourrai, mais ceux qui passent derrière les vaigrages ou trop compliqués à enlever resteront en place, simplement, ils ne serviront plus à rien.

24 juin 2016
0

On trouve du cable étamé notamment chez SVB qui résiste beaucoup mieux à l'oxidation.

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

L'eau de l'Aude là

Après la pluie...

  • 4.5 (52)

L'eau de l'Aude là

mars 2021