Bip sonore sur Yanmar 3YM30 ne s'éteint pas

Bonjour à tous,

Je me permets de contacter la communauté concernant un soucis moteur sur un Lagoon 380 .

Quand je met le contact sur le moteur tribord les 3 voyants, eau, batterie, huile qui s'allument normalement puis s'éteignent alors que de son côté le bip sonore ne s'éteint pas. Le moteur semble fonctionner normalement ( Marche avant, Marche arrière, Pisette d'eau sur le côté Ok , pas de chauffe, les niveaux d'huile et de refroidissement sont OK , ... ) . En revanche quand j'accélère l'aiguille de compte tours reste en bas ( Modèle du panneau YANMAR B20 MD ) ; l'aiguille sursaute quand j'allume le moteur mais ensuite reste en bas même si j'accélère...

En conclusion, le moteur semble fonctionner comme d'habitude ( enfin je pense ...), mais le Bip d'alarme ne s'éteint pas et l'aiguille du compte tours reste en bas même quand je monte le régime moteur . J'espère que je suis clair : -)) . Est- ce un capteur à changer; je pencherai plutôt vers un soucis électrique, une sonde, ...

Si vous avez des idées, n'hésitez . Merci d'avance

Bonne journée et Bon vent

Seb

L'équipage
12 mai 2021
12 mai 2021
0

salut
oui un court circuit entre un fil du compte tour et d'une sonde c'est une piste logique.


Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

En Ecosse, soit il pleut, soit il va pleuvoir...

Après la pluie...

  • 4.5 (52)

En Ecosse, soit il pleut, soit il va pleuvoir...

mars 2021