batterie, nouvelle vie???

bonjour,
bat. au plomb de 4 ans de 140 amp. ne prenant plus la charge classique,même en 48 heures; au test, toujours bat faible.Je l'ai raportée dans le garage et l'ai remis en toute petite charge "1 ampère heure durant 10 jours" conseil donné par un ancien et je retrouve 5 éléments sur 6 en pleine charge, pensez vous que cette batterie "de réseserve" aura un petit sursis" ou est-ce un feu de paille?
merci

L'équipage
06 sept. 2010
06 sept. 2010
0

Avis de décès
Tu peux déjà prendre des dispositions de funérailles.
Sinon y a aussi d'autres méthodes plus radicales.
La retourner, la vider, la rincer et remplir avec de l'acide qui va bien.
Pratique d'autrefois...
Mais une batterie qui a ces symptomes, moi, je m'en méfierai des fois qu'elle me lache au mauvais moment.
C'est à dire lorsque j'en aurai besoin !

06 sept. 2010
0

Mef..
Avant de partir en croisiere j'ai verifié mes batteries:une des deux avait deux elements secs,que j'ai remis à niveau.
Apres 30h de moteur(pas de vent comme d'habitude quand il en faut..)on mouille,et 1/2heure apres la tension chute vers 11.5volt:vérification visuelle des deux batteries et là :la batterie en question était bouillante et une odeur d'acide empestait son local!!je pense quelle etait en courcircuit et je n'ose pas imaginer les concequences que peut engendrer une batterie en overheat....

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Oh fil de l'Oh

Souvenir d'été

  • 4.5 (85)

Oh fil de l'Oh

novembre 2021